FUNCION SI

Denunciar
Message postés
2
Date d'inscription
sábado, 2 de mayo de 2020
Estatus
Miembro
Última intervención
sábado, 2 de mayo de 2020
-
 Javier -
Hola buen día,
Alguien me prodria ayudar o orientar, tengo un ejercicio,
que me pide que si el producto es Fruta, escribir "ALMACÉN" De lo contrario "BODEGA"

=SI(A3="alimento","bodega","almacén")
Pero cuando le doy rellenar todas las opciones me salen solo almacén

Si alguien me podria ayudar les agradeceria mucho

2 respuestas

Message postés
7
Date d'inscription
martes, 5 de mayo de 2020
Estatus
Miembro
Última intervención
miércoles, 6 de mayo de 2020
3
=SI(condicion ; valor verdadero ; valor falso)

=SI(A3="alimento","bodega","almacén")


Tu has puesto la condicion de A3="alimento" pero en la celda A3 esta puesto el valor de Fruta por lo tanto como A3 es falso te va devolver la función Almacén.

Cambia A3= "Alimentos" por A3="Fruta"

Para más respuestas entra en:

https://www.laautomatizacion.com/
=SI(E11="fruta";"ALMACEN";"BODEGA")