Problema serio con mi pc

Denunciar
Message postés
3
Date d'inscription
domingo, 3 de noviembre de 2019
Estatus
Miembro
Última intervención
domingo, 3 de noviembre de 2019
-
Message postés
3
Date d'inscription
domingo, 3 de noviembre de 2019
Estatus
Miembro
Última intervención
domingo, 3 de noviembre de 2019
-
Hola, acabo de montar una placa base x570 aorus elite, rtx 2060 msi gaming z , ryzen 5 3600 y las ram gskill tridentz 16 GB a 3200.
Resulta que lo he iniciado , y he jugado dos horas, y de repente se me ha reiniciado , y antes de iniciarse el sistema operativo, se vuelve a reiniciar, y así todo el rato, he devuelto la placa y me han dado una nueva y me han dicho que les va bien, y a mi no, tampoco se me guarda ninguna configuración en la BIOS, y no se qué puede ser porque he intentado instalar otra vez el Windows y cuando lo está detectando y cargando, se vuelve a reiniciar el pc
Ojalá alguien me ayude

2 respuestas

Message postés
3
Date d'inscription
domingo, 3 de noviembre de 2019
Estatus
Miembro
Última intervención
domingo, 3 de noviembre de 2019
1
Lo he comprobado todo y va perfectamente
Message postés
13530
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 7 de agosto de 2020
6.369
Hola a comprobado las memorias ram si las detecta en la bios,desconecte el disco duro y mire si las detecta todas en la bios saludos coméntenos
Message postés
3
Date d'inscription
domingo, 3 de noviembre de 2019
Estatus
Miembro
Última intervención
domingo, 3 de noviembre de 2019
1
Si, he comprobado todo y detecta todo perfectamente