Mi pc daba señal de vídeo y de repente ya no [Cerrado]

Denunciar
Message postés
2
Date d'inscription
domingo, 2 de junio de 2019
Estatus
Miembro
Última intervención
domingo, 2 de junio de 2019
-
Message postés
13485
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 4 de agosto de 2020
-
Hola,



Ayuda

2 respuestas

Message postés
13485
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 4 de agosto de 2020
6.335
Hola especifiquenos la placa base,procesador,memoria ram,targeta grafica y Windows que tiene instalado,saludos
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 27455 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
domingo, 2 de junio de 2019
Estatus
Miembro
Última intervención
domingo, 2 de junio de 2019

Intel Core i7 960, 10gb ram ddr3,gtx660 placa p6t Deluxe v2
Message postés
13485
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 4 de agosto de 2020
6.335
Hola e visto en la página ,que la placa base no lleva grafica incluida,entonces tiene que hacer pruebas,quite la tapa de la caja del Pc,quite la pila pequeña que lleba la placa base un minuto y la vuelve a poner míre si la targeta grafica está bien incrustada en la ranura,quitela y la vuelve a poner,míre si cuando arranca el Pc,funciona la grafica,pruébe sin el disco duro o los discos,pruébe con otra targeta grafica aunque sea más antigua,pruébe también quitando todas las memorias ram y las prueba una a una esto lo hace sin el disco duro conectado ,coméntenos las pruebas,un saludo