Fórmula para sumar celdas en Excel [Cerrado]

Denunciar
-
Message postés
10
Date d'inscription
martes, 26 de febrero de 2019
Estatus
Miembro
Última intervención
viernes, 22 de marzo de 2019
-
Hola,

Cuál es la fórmula para sumar los valores que están desde la celda a-2 hasta la a-19.
Configuración: Android / Chrome 72.0.3626.105
Consulta también:

2 respuestas

Message postés
53
Date d'inscription
domingo, 16 de octubre de 2016
Estatus
Miembro
Última intervención
lunes, 18 de marzo de 2019
91
=SUMA(CELDAS)
Message postés
10
Date d'inscription
martes, 26 de febrero de 2019
Estatus
Miembro
Última intervención
viernes, 22 de marzo de 2019

= SUMA (A2:A19) . Pero lo suyo es que escribas =suma( y que pulse la celda A2 y NO sueltes hasta la A19 , hasta que veas a la derecha de la barra de fórmulas A2:A19 y pulsas enter.

Un saludo.
José Ángel ABanades