Tengo problemas con la conexión Lan Ethernet

Publicaciones
2
Fecha de inscripción
lunes, 17 de diciembre de 2018
Estatus
Miembro
Última intervención
jueves, 20 de diciembre de 2018
-
hola, espero que estén muy bien, mi problema es el siguiente. En mi red de trabajo utilizamos CISCO y como estaba muy lento el internet, desconecte mi PC y la conecte directamente al router luego fui al puse solucionar problemas y no me conecto a internet, despues lo volvi a conectar en el CISCO e igualmente no me conecta a internet aguien si fuera tan amable de ofrecerme una solucion por favor es urgente
Ver más 

Tu respuesta

2 respuestas

Publicaciones
10910
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 23 de mayo de 2019
1651
0
Gracias
Hola pregunto pero tiene más PC conectados al Router,si no tuviera nada mas que ese apague el pc y desconecte el Router de la electrecidad un minuto y lo vuelve a poner y cuando tenga todas las lucecitas del Router encendidas conecte el cable de red al Router y al pc y comentenos si se resolvio un saludo,
donjavite
Publicaciones
2
Fecha de inscripción
lunes, 17 de diciembre de 2018
Estatus
Miembro
Última intervención
jueves, 20 de diciembre de 2018
-
hola si hay 3 pcs mas en el router
Comenta la respuesta de piratacrimson
Publicaciones
10910
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 23 de mayo de 2019
1651
0
Gracias
Hola mire este link vídeo y coméntenos si lo soluciono saludos,
https://www.youtube.com/watch?v=Z0LanUTMQ2o
Comenta la respuesta de piratacrimson