Tengo problemas con la conexión Lan Ethernet

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
lunes, 17 de diciembre de 2018
Estatus
Miembro
Última intervención
jueves, 20 de diciembre de 2018
-
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
-
hola, espero que estén muy bien, mi problema es el siguiente. En mi red de trabajo utilizamos CISCO y como estaba muy lento el internet, desconecte mi PC y la conecte directamente al router luego fui al puse solucionar problemas y no me conecto a internet, despues lo volvi a conectar en el CISCO e igualmente no me conecta a internet aguien si fuera tan amable de ofrecerme una solucion por favor es urgente

2 respuestas

Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.036
Hola pregunto pero tiene más PC conectados al Router,si no tuviera nada mas que ese apague el pc y desconecte el Router de la electrecidad un minuto y lo vuelve a poner y cuando tenga todas las lucecitas del Router encendidas conecte el cable de red al Router y al pc y comentenos si se resolvio un saludo,
Message postés
2
Date d'inscription
lunes, 17 de diciembre de 2018
Estatus
Miembro
Última intervención
jueves, 20 de diciembre de 2018

hola si hay 3 pcs mas en el router
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.036
Hola mire este link vídeo y coméntenos si lo soluciono saludos,
https://www.youtube.com/watch?v=Z0LanUTMQ2o