Problema al intentar conectar dos routers en modo bridge [Cerrado]

Denunciar
Message postés
1
Date d'inscription
miércoles, 28 de noviembre de 2018
Estatus
Miembro
Última intervención
miércoles, 28 de noviembre de 2018
-
Javier_CCM
Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
-
Hola,

El otro día intenté conectar un router viejo en modo bridge a el router que tengo contratado con nefastos resultados. Estaba siguiendo una guía y cuando me di cuenta no me podía conectar al wifi, ni con el router de siempre ni con el viejo. Intenté restaurar los valores de fábrica de ambos router (con el botón que tiene detrás) pero me sigue sin dejar conectarme. De hecho ahora no me deja acceder a la configuración del router poniendo la ip en mi navegador, sólo me deja acceder si conecto mi ordenador al router viejo que intenté usar de repetidor. Antes de llamar a un técnico que puede tardar varios días quería buscar alguna alternativa así que pregunto aquí.

Acabo de probar con otro laptop. No se conecta a la wifi y no le asigna puerta de enlace predeterminada, por si puede servir de algo.

Muchas gracias.



Configuración: Windows / Chrome 70.0.3538.110

1 respuesta

Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
6
Hola, perceve.
Lo que yo hago para conectarme a un router del que no sé su IP, es activar en TPC/IP4 las opciones Obtener IP automaticamente y DNS automático.
De esta forma, si el router funciona correctamente, me asigna una IP que puedo ver en las propiedades del adaptador, así como la puerta de enlace que es la IP del router.
Si has reseteado el router, es posible que el nombre de la wifi haya cambiado, con lo cual no podrás conectarte.
Espero que te sirvan estos comentarios.
Saludos.