Inicio windows 7 y se tilda a penas inicia pero, en modo seguro no

Publicaciones
1
Fecha de inscripción
jueves, 15 de noviembre de 2018
Última intervención
jueves, 15 de noviembre de 2018
- - Última respuesta: piratacrimson
Publicaciones
10267
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
martes, 11 de diciembre de 2018
- 15 nov 2018 a las 21:36
Hola yo tengo un problema que no se como solucionar...
Acabo de hacerle un reseteo a la pc de un amigo que la había dejado mucho tiempo tirada.
(obviamente la limpie bien antes y conecte todo bien) y anduvo un día entero bien.
pero luego se empezó a reiniciar sola, se trababa en el inicio y ya no podías hacer nada ...
cuando entro en modo seguro, no pasa nada entra normal y podes moverte sin ningún tipo de problema...

Hay cosas que hay que tener en cuenta... la pc es vieja.. pero vieja:

Hice 2 reseteos y fueron normales nada raro... pero al primer inicio ya se tilda ...pero como ya dije en modo seguro no..

Muchas Gracias de antemano por las respuestas
Ver más 

Tu respuesta

1 respuesta

Publicaciones
10267
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
martes, 11 de diciembre de 2018
0
Gracias
Hola Maxtron podría ser un virus bajese (malwarebytes full ) y CCleaner y entre en aprueba de fallos con opciones de red y cuando este en Windows,vaya a panel control programas carasteristicas,y mire si tiene algún programa que usted no a bajado, a veces cuando se bajan programas algunas páginas en el paquete le suelen meter porqueria ,actualice malwarebytes y chequee el equipo y desistale lo que detecte y hace lo mismo con CCleaner con las dos herramientas quelleva y desistala todo también y el último pase el antivirus ,reinicie y coméntenos,un saludo
Comenta la respuesta de piratacrimson