Mi laptop mx (2013) se apaga al cabo de un tiempo

Aroldo75623 1 Publicaciones martes, 26 de diciembre de 2017Fecha de inscripción martes, 3 de julio de 2018 Última intervención - 3 jul 2018 a las 13:56 - Última respuesta: piratacrimson 9816 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción jueves, 18 de octubre de 2018 Última intervención
- 3 jul 2018 a las 15:44
No es la pila, tampoco el cargador, se apaga y no la puedo volver a prender, hay veces que se apaga, y tengo que esperar 1 o 2 minutos por que no enciende, por favor ayudenme, ¿puede ser la placa madre]? ¿la entrada o alguna parte de la computadora? Cuando la conecto sin pila se apaga más rápido que con batería, con batería dura unos 2 o 1 minutos, con cargador dura menos de 50 segundos
Ver más 

Tu respuesta

1 respuesta

piratacrimson 9816 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción jueves, 18 de octubre de 2018 Última intervención - 3 jul 2018 a las 15:44
0
Gracias
Hola ,Aroldo, haga un mantenimiento quite la batería quite e calgador quite la memoria o las memorias ram,quite el procesador y límpie la pasta térmica y le vuelve a poner pasta nueva haga lo mismo con él chips del vídeo,límpie el disipador y ventilador el polvillo que tenga,pase alas memorias una goma de borrar de punta a punta donde tiene las muecas como si estuviera borrando algo y con un poco de algodón con alcohol de desinfestar las limpia por si queda algo de goma,ahora montelo todo y comente la prueba saludos,
Comenta la respuesta de piratacrimson