Red no identificada [Cerrado]

- - Última respuesta:  jb - 31 oct 2012 a las 01:25
Hola, como estan saludos, tengo un problema con una laptop acer aspire 5720-6784 que no detecta la red ni con cable ni inalambricamente, esta conectado pero dice red no identificada tiene windos vista home premium si me pueden ayudar por favor se los agradeseria muchas gracias.
Ver más 

11 respuestas

Mejor respuesta
4
Gracias
Yo tenía el mismo problema que tú con un VAIO y encontré la solución en este post que comentó una chica:

Bien, sucede que tube el mismo problema =) y lo solucioné de manera breve. Pues estaba en casa de mi novio y no podia entrar a la red... y su router estaba malo, por ende me conecté por cable =/.

Bueno las caracteristicas de mi Notebook es un HP Pavilion dv6722la, y tiene como targeta de red una NVIDIA nForce Networking Controller, o algo asi, bueno aquí está la ruta de donde deberías ir para solucionar el drama.



Panel de control\Conexiones de red (aquí podrás ver los dispositivos que te conectan a internet, ya sean por el wireless o la LAN, en este caso la LAN... bueno el problema que pasa cuando no te conecta es el siguiente:

1° lugar Y SOLO SI TIENES CONEXIÓN WIRELESS!!. L Wireless está activada... por lo tanto hay que deshabilitarla (si es que tienes notebook o pc con inalambrica) entonces vas con tu ratón, y le das clik derecho a este dispositivo (al de la wireless) y le pones DESHABILITAR. Ese es el primer paso que la bloquea, al menos a mi me lo bloqueó así. De esta manera:



Y quedará asi:



2° en Windows Vista, hay 2 protocolos de conexión a internet (esto me di cuenta cuando intruseé en las propiedades de la targeta LAN, una es el PROTOCOLO DE INTERNET VERSION 6, y el otro es el PROTOCOLO DE INTERNET VERSION 4. Bueno, por lo menos en los PC con Windows XP me ha tocado que hay un solo protocolo para conectarse a la Net. Bueno, el protocolo 6 es la versión más nueva que tiene este SO. así que me arriesgué y lo desactivé, ¿Cómo desactivar el 6? bueno en la dirección de Conexiones de Red que di más arribita está el adaptador de la LAN, le das clik derecho, te vas a propiedades (y como de costumbre windows vista te dice que vas a hacer blah blah la seguridad blah blah, le das aceptar, porque estás seguro), una vez en las propiedades te vas a ver con una lista como esta, de la cual debes desactivar el protocolo de internet version 6, que es el mas reciente (no pregunten por qué, ya que a mi me funcionó asi o.o):

Primero aqui:



Luego acá y le quitas el clik al protocolo 6!:



3° luego de haber seguido esos pasos, le das aceptar a todo y reinicias la conexión de LAN, lo que quiere decir, que desconectes y conectes el cable de red =).

Luego de todo eso, debería estar funcionando =)! al menos asi me funcionó a mi.

A PROPÓSITO, si tienes wireless, y ya luego vas a ir a un sitio donde si la haya, activala de nuevo, y también el protocolo 6 que ya habíamos desactivado, ya que si no lo haces, no conectará la wireless ^^. (esto es para aquellos que si la tengan)

Esperando que mni respuesta sirva de ayuda y por eso me uni al foro ^^ me despido =)

-------------------
Si ha servido de algo posteenlo así sabré si es algo genérico, o solo mio o.o!
No copien esta cosa o.o asi tal como está, la hice yo D: con mis manitos, si quieren hacerlo, podrían ponerme un crédito ^^ =)
Dudas o consultas sobre este metodo, posteenlas aqui, o me mandan un mail o agregan a msn D: danieliz.elanor[arroba]gmail.com.


Aquí te dejo el link por si te aclaras mejor...
http://www.trucoswindows.es/Red-No-Identificada-t6956.html

Deja un "Gracias" 4

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 34404 usuarios nos han dicho gracias este mes

super, esto realmente funciona, haganlo
2
Gracias
dejemosnos de esta vaina la solucion es volver para el xp y dejar el vista para microsoft para que lo vean ellos nos tienen a todos loco con este bendito problema espero que le ayude esto wao
2
Gracias
Hola a mi me pasa lo mismo desde hace 3 dias y tengo windows 7 el problema fue despues de que se actualizo el windows live y ya intente de todo pero nada la unica manera de conectarme a la red es ponerlo en modo a prueba de fallos con funciones de red....:(
Yo tengo un problema relacionado.
Uso Vista y puedo conectar por wifi normalmente, pero cuando quiero conectarme con cable ethernet a esos routers wifi no me identifica la red. No puedo hacer nada.
ola ke tal amogos es un gutoooo ah lo de red no identificada lo unico que tienn k hacer es reiniciar su router o moder resetear esta ubicaco en la parte detras de su ekipo router o modem eso los solucionara
0
Gracias
Que tal ,tengo justamente el mismo problema, ya analice mi maquina por era un virus, me cambie a distntas redes y nada, ahora q veo q ya somos dos y con el mismo sistema operativo, me pregunto si no sera una actualizacion que haya provocado este error, cualquier solucion sera bienvenida gracias. esto sucedio apenas el martes 23 de junio

gracias
tambien tengo el mismo problema una ayda
descarga wirelees de sus compus
0
Gracias
eN OTRO FORO ENCONTRE Q INICIANDO EN MODO A PRUEBA DE FALLOS SI SE PUEDE INGRESAR A INTERNET, Y SI ES CIERTO, NO SE QUE SEA, SI UN VIRUS O UNA ACTUALIZACION DEL SO, DE CUALQUIERE FORMA SI ALGUIEN CONOCE UNA SOLUCION MI MAIL ES hector_martinezi@hotmail.com

he aqui el foro donde cheque http://www.configurarequipos.com/...
Tengo el mismo problema de ustedes, si logran solucionarlo porfavor me dicen como, la diferencia es que mi sistema operativo el es home basic ..
Madre mía ya somos 3 mi diferencia es k mi so es win7 y también k como mi pc es de sobremesa nontiene conexión inalámbrica y por ethernet me pone identificando.. Y se keda así helado sin acceso a la web.
También fue por un virus el mío.
En mi opinión fue un troyano k de alguna manera hace perder la identificación de la web a lana esta conectado pork se me detectaron 35 archivos infectados de un mismo troyano pero los envíe a cuarentena con el anti iris y aun no se me detecta no se ke hacer... Si pescan la solución me lo decís porfa ;)
scragen el wirelees
0
Gracias
Que tal amigos yo tenia el mismo problema probe con dos laptops y ninguna se conectaba con lo que descarte que fuera la señal de internet. Lo que hice fue Desinstalar el ESET Smart Security (NOD Antivirus) Reinicie mi equipo y listo despues vovli a instalar el antivirus y se soluciono el problema. Si no tienen ese antivirus desinstalada intenten desisntalar el que tengan. A mi se me soluciono asi el problema. Ojala y les sirva.
Si ya pero eso es una puyada pork si lo desinstalas y no se soluciona el problema te jefas sin anti iris y sin web no vale la pena arriesgarse digo yo
Por cierto mi anti iris es el avira anti vir
0
Gracias
Asi es tenia el mismo problema no me podia conectar a internet a pesar de que si me detectaba la señal aunque fuera con el cable ethernet, pero al desinstalar el NOD32 se acabo el problema, ojala sea eso su p`roblema el antivirus

saludos y posteen las soluciones ................
0
Gracias
yo Tenia el mismo problema y lo solucione facilmente, entras al centro de redes y recursos compartidos de redes ( en w-vista y 7), te va a aparecer otra pantalla, en la barra lateral isquierda haces click en cambiar la configuración del adaptador, elijes eladaptador que vallas a ocupar ya se conexion de área local si vas a estar conectado a una red cableada o conexión de red inalambrica si ocupas una wi-fi, das click derecho sobre el icono del adaptador que seleccionaste, te aparece una ventana pequeña que se llama propiedades de conexión inalambrica o propiedades de conexión de área local según sea el caso, das doble click en la casilla que se llma protocolo de internet versión 4 (TCP/IP V4) aparecerá otra pantalla, marcas la opción obtener una dirección IP automaticamnte o escribes tu dirección IP manualmente según prefieras; de igual manera marcas la opción obtener la dirección del servidor DNS automaticamente o la escribes seleccionando la otra opción y finalmente le das aceptar, esperas unos segundos y problema resuelto.

Saludos espero les sirva, mi mail es jormar01@hotmail.com
0
Gracias
hey tengo la solución]!!!,!!!!
Trata de un visrus troyano] que infecto ficheros del programa de internet de Windows. Ese virus] lo primero que intenta cargaras es los programas de Windows] que hacen funcionar el internet y ethernet] no se pork, entonces nuestro anti iris detecto los ficheros infectados y como no. Los puede limpiar los pone en cuarentena, guardados y cazados para que no hagan nada.
Y como esos ficheros son del programa de el internet, no funciona internet.
Os recomiendo llamar algún especialista para que ponga espese higos limpios en su sitio y borrar los infectados, yo los subiría para que pudieseis decargarselos pero como a mi tampono me va el ethernet no puedo bajar ni subir nada.
No os mutéis el anti iris ya que esa aoñucion es muy arriesgada y encima si os pasa lo que me pasa a mi os la cargareis.
Espero que os sirva esta solución



Saludooosss.
0
Gracias
Buen dia, encontre una sencilla solucion, hay dos maneras de arreglar este problema, verifiquen este link saludos

http://h30467.www3.hp.com/t5/Red-dom%C3%A9stica-Internet-e/Red-no-identificada-HP-Pavilion-dv7-1451nr/m-p/192321/highlight/false#M3772
0
Gracias
Yo tenía el mismo problema.
Tal vez esten poniendo mal la contraseña como yo ^^