Solo me conoce una memoria

Cerrado
Linkiin
Message postés
2
Date d'inscription
viernes, 13 de abril de 2018
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2018
- 13 abr 2018 a las 22:05
Linkiin
Message postés
2
Date d'inscription
viernes, 13 de abril de 2018
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2018
- 13 abr 2018 a las 23:23
Solo me reconoce una memoria

Antes del mantenimiento todo funcionaba bien, Luego de hacer limpieza a la pc no me reconoce ambas memorias
Las memorias funcionan en ambas ranuras independientemente, pero juntas no las reconoce no da vídeo.
Intente quitando la pila, me ayudo a reconocer una memoria y tarjeta de vídeo, luego intente con ambas memorias y no funciona.

Hice un reinicio de bios con CMOS ahora la pc solo enciende no en la posicion inicial, sino que debo colocar el jumper como si reiniciara la bios para que pueda encender.

Alguna solución??

Tarjeta madre ASUS P5G41T-M LX
x2 Memoria Ram 1600 (DDR3-1600) PC3-12800

1 respuesta

piratacrimson
Message postés
15995
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 25 de mayo de 2022
11.688
13 abr 2018 a las 22:19
Hola si antes le funcionaban,esto puede ser que no las conecta bien en la ranura las a probado una a una en las dos ranura comente saludos
0
Linkiin
Message postés
2
Date d'inscription
viernes, 13 de abril de 2018
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2018

13 abr 2018 a las 23:23
si, ambas han funcionado en ambas ranuras, por separadas, luego de poner las dos ya no funciona.
0