FORMULA =SI

coiio 1 Publicaciones miércoles, 7 de marzo de 2018Fecha de inscripción miércoles, 7 de marzo de 2018 Última intervención - 7 mar 2018 a las 23:56 - Última respuesta: indiraDeveloper26 8 Publicaciones jueves, 22 de febrero de 2018Fecha de inscripción jueves, 8 de marzo de 2018 Última intervención
- 8 mar 2018 a las 00:45
ME PODRÍAN AYUDAR NECESITO REALIZAR UNA FORMULA EL PROBLEMA ES QUE SOLO ME SALE LA PRIMERA Y YA NO SE COMO RESOLVER LA SIGUIENTE, PARA RESOLVER LO PRIMERO UTILICE LA SIGUIENTE FORMULA =SI(A2<=100,(SI(B2<=10,(D2*B2*A2))))
Ver más 

Tu respuesta

1 respuesta

indiraDeveloper26 8 Publicaciones jueves, 22 de febrero de 2018Fecha de inscripción jueves, 8 de marzo de 2018 Última intervención - 8 mar 2018 a las 00:45
0
Gracias
No se entiende muy bien tu planteamiento, qué es lo que quieres lograr, a que resultado necesitas llegar
Comenta la respuesta de indiraDeveloper26