Problemas con temperatura CPU

Cerrado
usuario anónimo - 22 oct 2017 a las 13:46
 usuario anónimo - 23 oct 2017 a las 17:52
Buenas,tengo un problema y es que en HWMonitor el apartado de TMPIN 1 me sale con una temperatura de mas de 65º normalmente, informándome según he podido entender eso re refiere al procesador así que he instalado otros programas, y con Aida64 me sale la misma temperatura en la CPU y con speedfan me sale como temp3 con la misma temperatura.
Que podría hacer para bajar esa temperatura? Ya que lo que me confunde es que en otros apartados pone que la CPU esta sobre los 30º (en HWMonitor y en Aida64 en Diodo CPU)



2 respuestas

kariuspc
Message postés
29
Date d'inscription
viernes, 20 de octubre de 2017
Estatus
Miembro
Última intervención
viernes, 19 de enero de 2018
28
23 oct 2017 a las 15:33
A mi me parece q la temperatura correcta es la de 30-40º- Ese valor de 67º parece algo puntual o un error del sensor. De todas formas no es un valor crítico, ya que estas cpu's suelen soportar una temperatura máxima de 90-100º sin dañarse. Revisa de todas formas, si falla algún ventilador o algún cable toca alguno que lo frene.
Entiendo que ya has hecho limpieza y cambio de pasta térmica.
Debes observar esa temperatura con el pc sin carga de trabajo y a plena carga de trabajo, para poder observar las diferencias de temperatura, así podrás extraer mejores conclusiones de si es un valor normal o anómalo.

Ya nos comentarás si aprecias dierencias
1
usuario anónimo
23 oct 2017 a las 17:52
Eso también me parece a mi, pero preguntaba por si acaso.Dentro del PC esta todo bien ordenado y limpio.
Sin carga me pone esa temperatura entorno los 60º y al máximo como mucho llega a los 80º(usando un programa para exprimirlo al máximo).
Gracias por responder.
0
piratacrimson
Message postés
16017
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de junio de 2022
11.690
22 oct 2017 a las 15:11
Hola Sr,quite la electrecidad del PC ,quite la tapa y la limpia con una turbina de aire comprimido si no la tiene puede limpiar el pocillo que tenga con una brocha ayudado con un secador del cabello limpie la placa y los bentiladores que tenga y también quite el procesador y limpia la pasta térmica y le vuelve a poner un poquito y la esparce en el cuadrito sin que rebose lo vuelve a montar y conecte y comente si se soluciono un saludo,
0
Eso ya lo he echo previamente a publicar el post, pero la temperatura sigue igual.
0