Formulas

jose85lopez 3 Publicaciones jueves, 21 de septiembre de 2017Fecha de inscripción miércoles, 22 de noviembre de 2017 Última intervención - 21 sep 2017 a las 16:29 - Última respuesta: Mazzaropi 1834 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus miércoles, 30 de mayo de 2018 Última intervención
- 22 sep 2017 a las 20:12
hola saludos soy nuevo en este foro, club, grupo, comunidad, portal.

tengo varias inquietudes pero empezare por una creo que es sencilla

quiero efectuar la siguiente operacion sumar dos valores de la celdas A1 Y A2, y restarle el valos de la P52.

como haria =A1:A2-(P52) ?.
Ver más 

Tu respuesta

3 respuestas

mayestik 4068 Publicaciones sábado, 8 de noviembre de 2014Fecha de inscripciónContribuidorEstatus jueves, 21 de junio de 2018 Última intervención - 21 sep 2017 a las 16:34
0
Gracias
Hola,mudo tu pregunta al foro ofimática excel
saludos
CCM
jose85lopez 3 Publicaciones jueves, 21 de septiembre de 2017Fecha de inscripción miércoles, 22 de noviembre de 2017 Última intervención - 21 sep 2017 a las 17:20
no entendi compadre
Comenta la respuesta de mayestik
Mazzaropi 1834 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus miércoles, 30 de mayo de 2018 Última intervención - 22 sep 2017 a las 20:12
0
Gracias
jose85lopez, Buenas tardes.

Pruebe a usar esta fórmula:

=SUMA(A1:A2) - P52

Era eso lo quqe querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Comenta la respuesta de Mazzaropi