No puedo abrir puertos (router cisco) desapareció casilla de IP

Geaf_Argento 1 Publicaciones domingo, 13 de agosto de 2017Fecha de inscripción domingo, 13 de agosto de 2017 Última intervención - 13 ago 2017 a las 04:13 - Última respuesta: Juan_331 13 Publicaciones jueves, 10 de agosto de 2017Fecha de inscripción domingo, 13 de agosto de 2017 Última intervención
- 13 ago 2017 a las 05:18
Ante todo, hola a comunidad, muy buenas noches
El problema es el siguiente:
Antes yo abría puertos tranquilamente, pero desde hace un tiempo, por arte de magia, desapareció la opción para poner mi IP (la ipv4) , que suelen ser 192.168.1.1? .
Entonces, es raro, osea, desapareció esa casilla, solo me pide que ponga los puertos, y el protocolo, y para habilitarlo o deshabilitarlo, pero no me da la opción de poner mi IP.
Y, por ende, no funcionan, ya que lleno lo que puedo y no se abren los puertos.
Ayer estaba en la casa de un amigo, que tiene el mismo servidor (telered), y mismo router, y a él si le sale la casilla, pero a mí no.
Una imagen DE COMO ESTÁ MI configuración avanzada del router a la hora de abrir mis puertos :
http://static.ccm2.net/es.ccm.net/pictures/YuTkDBNvwKjIj14lLiAc9wWJ1HDRw64djHNADZ7VowNqtCE3wabIm7cDQVjh8yRp-no-esta.png

Y, esta es una imagen de internet que saqué al buscar en google imágenes "cómo abrir puertos en router cisco", y les marco cuál es la casilla desaparecida:
http://static.ccm2.net/es.ccm.net/pictures/9xV8707Hxr2cR4XtiQe6gQdnWJLL8D30KdMBtBfcPcfsQzkc6IpjBqdnDWXj4x6P-falta.png

REALMENTE ni mera idea de qué hacer.
Si alguien puede ayudarme sería fantástico, y bueno, eso, muchas gracias de antemano.
Ver más 

Tu respuesta

1 respuesta

Juan_331 13 Publicaciones jueves, 10 de agosto de 2017Fecha de inscripción domingo, 13 de agosto de 2017 Última intervención - 13 ago 2017 a las 05:18
0
Gracias
debes entrar a conexion de red, descripcion de red y buscar el id correcto usualmente lo cambia el servicio tecnico al detectar aperturas ilegales
Comenta la respuesta de Juan_331