Mi cpu inicia dura 3 segundos, despues se apaga sin dar imagen. [Cerrado]

FRANKYSKTX 1 Publicaciones miércoles, 10 de mayo de 2017Fecha de inscripción miércoles, 10 de mayo de 2017 Última intervención - 10 may 2017 a las 15:20 - Última respuesta: piratacrimson 9030 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 22 de junio de 2018 Última intervención
- 10 may 2017 a las 16:51
Buen dia amigos, espero alguien me ayude, tengo un problema en m,i cpu hp, oprimo el bopton de inicio y encienden ventiladores de manera normal y a los 3 segundos se apaga y vuelve a hacer lo mismo de manera permanente, esto sin dar imagen en el monitor, espero me puedan ayudar , saludos.
Ver más 

1 respuesta

piratacrimson 9030 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción viernes, 22 de junio de 2018 Última intervención - 10 may 2017 a las 16:51
0
Gracias
Hola Sr Franky,desconecte la electrecidad del PC quite la tapa desconecte el disco duro quite las memorias y les pasa una goma de borrar en la parte de las muecas de punta apunta como si estuviera borrando algo y con un poco de alcohol de desinfestar las limpia por si queda algo de goma mire también como está la placa base y los ventiladores si tienen mucho polvillo lo limpia si tiene con aire comprimido y si no con un secador del pelo con aire frío ayudado con una brocha mire si tiene algún capacitador inchado ahora sin el disco duro.conectado prueve las memorias una a una haber si son las culpables saludos y comentenos