Problema all in one

Cerrado
MatiGallardo89
Message postés
1
Date d'inscription
sábado, 6 de mayo de 2017
Estatus
Miembro
Última intervención
sábado, 6 de mayo de 2017
- 6 may 2017 a las 19:30
piratacrimson
Message postés
15986
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 18 de mayo de 2022
- 13 may 2017 a las 01:20
Hola escta es mi primera pregunta, soy nuevo.. tengo un problema con mi Pc, es una POSITIVO BGH ALL IN ONE 751
La cosa es que no arranca el ordenador, al apretar el boton de encendito se prende el mouse y los ventiladores, la luz azul del boton de encendido queda prendida pero no arranca y es como si hiciera fuerza por encender pero no puede.. que puede ser? Ya limpie la ram y la volví a colocar ayudenme por favor. Gracias y saludos

2 respuestas

piratacrimson
Message postés
15986
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 18 de mayo de 2022
11.691
6 may 2017 a las 21:06
Hola Mati tiene que desmontar por detrás el ordenador quite el disco duro y si la ve que tiene polvillo la limpia lo mejor es con un soplador de aire pero sino tiene con una brocha y el secador del pelo con aire frío removiendo con la brocha el polvo y soplando con el secador procure limpiar el disipador del procesador y el bentilador y cuando lo tenga conecte sin el disco duro y coméntenos el resultado saludos desde Escocia Reino Unido,
1
No ha funcionado :(
Pero seguiré con otras opciones, muchas gracias
0
piratacrimson
Message postés
15986
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 18 de mayo de 2022
11.691 > MatiGallardo
8 may 2017 a las 23:43
Hola Mati por si la a montado otra vez,vuelva a quitar la electrecidad quite el disco duro quite las memorias ram quite la pila pequeña que lleva la placa base y la vuelve a poner en su sitio quite el procesador,y le limpia la pasta térmica con un poco de algodón con alcohol de desinfestar y le vuelve a poner pasta térmica le pone un poquito en el centro y la esparce que se quede bien esparcida como estaba cuando quito el procesador,cuando lo tenga puesto el procesador conecte el portátil pero no ponga nada de lo que a quitado solo con el procesador puesto conecte y coméntenos si pito si hizo,pi pi pi pi y coméntenos los resultados saludos
0