Fórmula en Excel

Resuelto/Cerrado
beto450708
Message postés
3
Date d'inscription
miércoles, 3 de mayo de 2017
Estatus
Miembro
Última intervención
jueves, 4 de mayo de 2017
- Modificado el 5 may 2017 a las 00:57
beto450708
Message postés
3
Date d'inscription
miércoles, 3 de mayo de 2017
Estatus
Miembro
Última intervención
jueves, 4 de mayo de 2017
- 4 may 2017 a las 12:59
Hola me gustaría saber que fórmula sería efectiva para la siguiente operación:
Casilla a1 20
Casilla. A2. 20
Casilla. A3 20
Casilla A4
Casilla A5 10%
Para que sume las casillas A1 a la A3 y que le añada el porcentaje de la casilla A5, la fórmula quedaría en la casilla A4.
La operación normal daría 66 que es el resultado de la suma 60 + 6 del 10℅
Gracias y espero su apoyo

2 respuestas

Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
506
3 may 2017 a las 22:58
beto450708, Buenas tardes.

Trate de usar esta fórmula:

A4 --> =SUMA(A1:A3)*(1+A5)

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0
beto450708
Message postés
3
Date d'inscription
miércoles, 3 de mayo de 2017
Estatus
Miembro
Última intervención
jueves, 4 de mayo de 2017

4 may 2017 a las 12:59
Muy eficiente gracias
0
beto450708
Message postés
3
Date d'inscription
miércoles, 3 de mayo de 2017
Estatus
Miembro
Última intervención
jueves, 4 de mayo de 2017

4 may 2017 a las 12:59
Muchas gracias por su apoyo, no recuerdo bien pero alguien tenía la fórmula que daba el mismo resultado pero el resultado daba por la combinación de los Corchetes pero no recuerdo bien como era pero de igual forma muchísimas gracias y saludos a Mazzaropi
0