Fórmula en Excel [Resuelto/Cerrado]

Publicaciones
3
Fecha de inscripción
miércoles, 3 de mayo de 2017
Estatus
Miembro
Última intervención
jueves, 4 de mayo de 2017
-
Hola me gustaría saber que fórmula sería efectiva para la siguiente operación:
Casilla a1 20
Casilla. A2. 20
Casilla. A3 20
Casilla A4
Casilla A5 10%
Para que sume las casillas A1 a la A3 y que le añada el porcentaje de la casilla A5, la fórmula quedaría en la casilla A4.
La operación normal daría 66 que es el resultado de la suma 60 + 6 del 10℅
Gracias y espero su apoyo
Ver más 

2 respuestas

Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
258
0
Gracias
beto450708, Buenas tardes.

Trate de usar esta fórmula:

A4 --> =SUMA(A1:A3)*(1+A5)

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
beto450708
Publicaciones
3
Fecha de inscripción
miércoles, 3 de mayo de 2017
Estatus
Miembro
Última intervención
jueves, 4 de mayo de 2017
-
Muy eficiente gracias
Publicaciones
3
Fecha de inscripción
miércoles, 3 de mayo de 2017
Estatus
Miembro
Última intervención
jueves, 4 de mayo de 2017
0
Gracias
Muchas gracias por su apoyo, no recuerdo bien pero alguien tenía la fórmula que daba el mismo resultado pero el resultado daba por la combinación de los Corchetes pero no recuerdo bien como era pero de igual forma muchísimas gracias y saludos a Mazzaropi