No inicia sistema windows [Cerrado]

Publicaciones
45
Fecha de inscripción
sábado, 7 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 27 de julio de 2018
-
Hola.
Tengo una placa base 4 core dual vista esta placa llevaba un procesador core 2 dúo se estropeo y lo cambie por un pentiun 4 y el pc funcionaba bien.
Ahora conseguí un procesador core 2 dúo esactamente igual que el que tenia.
Se lo puse y ya de paso cambie la grafica tenia una AMD Radeon HD 6450 y puse una NVIVIDIA GE Forcé 210 las dos son del Gigabyte .
Encendí el pc y funcionaba perfectamente me puse a meter los draives de la gráfica y el pc se congelaba intente unas cuantas veces y al final quite la gráfica y puse la que tenia ahora el pc enciende entra en la BIOS luego tarda en dar pitido para entrar en sistema y ay se queda con la pantalla en negro intento iniciar desde USB y casi nunca puedo y cuando lo hace empieza carga la primera barra y en la segunda se congela poco después de empezar lo mismo me sucede con el cdrom y al intentar entrar en modo seguro no me deja.
Revisados todos componentes placa base y fuente de poder están bien.
Podría decirme alguien que puede estar pasando ?
Ver más 

1 respuesta

Publicaciones
45
Fecha de inscripción
sábado, 7 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 27 de julio de 2018
1
0
Gracias
Solucione el problema volviendo a poner el procesador que tenia .
Ahora el problema que tengo es que se cierran las paginas de internet solas y también cuando lleva unos minutos encendido se bloquea y en la pantalla salen rayas