No inicia Windows ni otros sistema operativo

Cerrado
BetoFdez Mensajes enviados 3 Fecha de inscripción jueves, 26 de enero de 2017 Estatus Miembro Última intervención lunes, 30 de enero de 2017 - 26 ene 2017 a las 13:35
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 - 30 ene 2017 a las 16:24
Hola, tengo problemas con mi desktop Acer Veriton es una all on one (todo en uno), lo que pasa es que se traba en el logo de Windows, intenté instalar linux y pasa lo mismo al cargar el software se congela en el logo, pensé que era la RAM, pero tiene 2 GB y Linux pues si aguanta con eso,
Ya cambié de disco duro y pasa lo mismo, revise el ventilador y está limpio, la pasta térmica se ve bien,
Alguna solucion que me sugieran?
Consulta también:

1 respuesta

piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.628
Modificado por piratacrimson el 26 ene 2017 a las 16:26
Hola Sr pruebe esto quite la fuete de alimentación del portatil,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner entre ala bios y actualice la hora,día,mes,año y Clik F10 guarde los cambios y trate de botearle otra vez Linux formateando el disco con Linux y coméntenos saludos
BetoFdez Mensajes enviados 3 Fecha de inscripción jueves, 26 de enero de 2017 Estatus Miembro Última intervención lunes, 30 de enero de 2017
29 ene 2017 a las 02:47
Hola, ya intenté eso y tampoco, removi la pasta térmica y aplique nueva. Y nada ha funcionado, siento que el procesador está dañado o algún bus no pase datos al procesador
0
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.628 > BetoFdez Mensajes enviados 3 Fecha de inscripción jueves, 26 de enero de 2017 Estatus Miembro Última intervención lunes, 30 de enero de 2017
29 ene 2017 a las 13:28
Sr pero le arranca el ordenador ,porque en la primera pregunta que hace usted dice que se queda en el lobo de Windows ,que es lo que pasa ahora ,saludos
0
BetoFdez Mensajes enviados 3 Fecha de inscripción jueves, 26 de enero de 2017 Estatus Miembro Última intervención lunes, 30 de enero de 2017 > piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024
30 ene 2017 a las 16:13
Arranca la BIOS bien, empieza a cargar Windows y se queda parado ahi, si inicio un SO desde USB o disco, pasa lo mismo, carga y cuando llega al logo de Windows o de ubunto, Fedora etc etc se pausa y de ahí ya no pasa
0
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.628 > BetoFdez Mensajes enviados 3 Fecha de inscripción jueves, 26 de enero de 2017 Estatus Miembro Última intervención lunes, 30 de enero de 2017
30 ene 2017 a las 16:24
Sr Beto esto es problemas del disco duro póngalo en otro ordenador y lo formatea con HDD Loow Format esto tardará no desespere y cuando lo tenga va al administrador de discos y le da formato y le asigna una letra y si el disco no tiene ningún sector defectuoso le quedará como de fábrica saludos, ycomentenos el resultado
0