WINDOWS XP SP3, SE CONGELA CUANDO ESTA CARGANDO [Cerrado]

Publicaciones
30
Fecha de inscripción
domingo, 27 de noviembre de 2016
Estatus
Miembro
Última intervención
jueves, 31 de enero de 2019
- - Última respuesta: KY_WD
Publicaciones
2071
Fecha de inscripción
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
- 19 ene 2017 a las 08:47
Muy buenas, tengo un problema con un equipo Dell Optiplex GX-150, el cual presento una falla técnica de pug & play que fue corregido una vez inicie el SO para comprobar el equipo cuando esta cargando Windows XP, la barra de carga se queda pegada y no accede a Windows, a lo cual ya probé entrar en "Modo Seguro" y efectivamente entra a Windows, trate de corregir el error con "Restauración de el Sistema", "Instale una Nueva Partición y SO a lo cual presenta la misma falla" y por tales motivos no formateo porque tengo la corazonada que seguirá fallando, ya probé con símbolo de sistema CMD con los comandos de reparación de Disco e Incluso Desfragmentándolo pero nada ¿Alguien que me sugiera que puede estar mal? ¡Lo agradecería tanto!
Ver más 

1 respuesta

Publicaciones
2071
Fecha de inscripción
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
96
0
Gracias
¡Hola Jlandave y feliz año nuevo!

Si el portatil trabaja normalmente cuando está en mod de seguro, eso significa que se necesita deshabilitar algún proceso y/o programa que interfieren en la operación normal del sistema. Para congelarse una laptop podrían existir unas razones diferentes, tales como:
fallo en el sistema de refrigeración del portátil - debes averiguar si el abanico se gira correctamente, además puedes medir la temperatura del CPU y del GPU con alguna de las herramientas que hay por la red
fallo en el disco duro del portátil - puede que el disco no ha sido desfragmentado recientemente y necesita desfragmentación, además puedes averiguarlo con alguna herramienta de testeos de S.M.A.R.T. diseñada por su fabricante
Una vez de haber revisado lo mencionado por arriba, por favor ven por acá para contarme qué pasó con los tests. Además, hay que revisar detalladamente el Administrador de tareas para ver qué proceso te ocupa más la cantidad de la RAM. Si se necesita, deshabilita la operación del programa de antivirus por uno momento a ver si te dará el mismo problema.

Espero que te sirva. Saludos.
JLandave
Publicaciones
30
Fecha de inscripción
domingo, 27 de noviembre de 2016
Estatus
Miembro
Última intervención
jueves, 31 de enero de 2019
-
Hola Gracias por atender a mi pregunta y feliz año nuevo aunque sea un poco tarde, pero el problema no es una Laptop es una Desktop creo que lo mejor que pude hacer en este caso fue quitar el Disco Anterior y Remplazarlo y efectivamente funciono pero al parecer el equipo no soporto quizás el HDD ya que antes de entregar el equipo al dueño se congelo y presento pantalla azul mi impresión es que la maquina a de tener otros desperfectos, otra pregunta si puede ayudarme le sería tan amable tengo una Pc Dell Vostro procesador Core 2 duo la cual hace unos días funcionaba perfectamente la limpie con Contact Cleaner en la parte de el procesador y el equipo al ponerle el procesador no enciende se apagan algunos coolers menos el de procesador al quitar procesador enciende cooler, el problema es que cambie procesador y el problema persiste otro detalle fue que aparentemente en labores de mantenimiento pase un cepillo en la parte de socket de el procesador y creo se doblaron pines habrá manera de salvar la placa madre o hay algo que pueda tratar de hacer?
KY_WD
Publicaciones
2071
Fecha de inscripción
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
96 > JLandave
Publicaciones
30
Fecha de inscripción
domingo, 27 de noviembre de 2016
Estatus
Miembro
Última intervención
jueves, 31 de enero de 2019
-
Bueno,

Respeto al caso anterior, ahora se me ocurre que podrías tener una RAM defectuosa y de ahí el lageo del equipo. Si tienes otra, trata con ella.
Cuando hablamos de doblar pines de un procesador el problema es un poco más severo,ya que no sabemos si el mantenimiento con el cepillo ha causado otro daño sobre la placa base aun. Si has cambiado el procesador y has verificado el disipador, es muy probable que la placa se haya dañado.
Pues, mejor es llevarla a una compañía técnica para que te la revisen.

¡Saludos y buen fin de la semana!
JLandave
Publicaciones
30
Fecha de inscripción
domingo, 27 de noviembre de 2016
Estatus
Miembro
Última intervención
jueves, 31 de enero de 2019
> KY_WD
Publicaciones
2071
Fecha de inscripción
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
-
Muchas Gracias por responder si aparentemente debo mandar a revisar esa placa madre porque el mantenimiento aparentemente daño mi equipo porque se miran los pines doblados y no quiere encender mi equipo
KY_WD
Publicaciones
2071
Fecha de inscripción
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
96 > JLandave
Publicaciones
30
Fecha de inscripción
domingo, 27 de noviembre de 2016
Estatus
Miembro
Última intervención
jueves, 31 de enero de 2019
-
Suerte!