Mi nueva pc se apaga, error 10016 DistributedCOM [Cerrado]

Denunciar
Message postés
3
Date d'inscription
lunes, 28 de noviembre de 2016
Estatus
Miembro
Última intervención
domingo, 4 de diciembre de 2016
-
Message postés
1
Date d'inscription
martes, 27 de junio de 2017
Estatus
Miembro
Última intervención
martes, 27 de junio de 2017
-
Hola, hace menos de un mes compre una computadora que al principio funciono de maravilla, pero tiene algunos dias que de pronto se congela y unos segundos despues se apaga, si la prendo luego, no tiene ningun problema al iniciar, vi que podia revisar el historial de eventos, y el error que al parecer le provoca esto se llama "DistributedCOM", mi procesador es un intel 17 6700, windows 10, agradeceria mucho la ayuda, sinceramente, ademas de ser molesto que suceda, me preocupa un poco




Consulta también:

2 respuestas

Message postés
13621
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 13 de agosto de 2020
6.459
Hola Sr Anglemar,Pregunto se a bajado Windows SharePointServices 3.0hace poco un saludo comentenos
Message postés
3
Date d'inscription
lunes, 28 de noviembre de 2016
Estatus
Miembro
Última intervención
domingo, 4 de diciembre de 2016

Hola, bonita noche, gracias por responder, no recuerdo haber bajado ningun programa de windows, y revisando, creo que no hay nada de nombre similar instalado en mi pc
Message postés
13621
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 13 de agosto de 2020
6.459
Message postés
3
Date d'inscription
lunes, 28 de noviembre de 2016
Estatus
Miembro
Última intervención
domingo, 4 de diciembre de 2016

Que tal, no habia contestado, pues queria dejar pasar un tiempo prudente para poder dar por arreglado el problema, sin embargo, tristemente no se soluciono, recien acaba de pasar, se congelo la pantalla y en el visor de eventos es esto lo que aparece:
"La configuración de permisos específico de la aplicación no concede el permiso Activación Local para la aplicación de servidor COM con CLSID
{8D8F4F83-3594-4F07-8369-FC3C3CAE4919}
y APPID
{F72671A9-012C-4725-9D2F-2A4D32D65169}
al usuario NT AUTHORITY\SYSTEM con SID (S-1-5-18) en la dirección LocalHost (con LRPC) que se ejecuta en el contenedor de aplicaciones con SID No disponible (No disponible). Este permiso de seguridad se puede modificar mediante la herramienta administrativa Servicios de componentes."
Message postés
13621
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 13 de agosto de 2020
6.459 >
Message postés
3
Date d'inscription
lunes, 28 de noviembre de 2016
Estatus
Miembro
Última intervención
domingo, 4 de diciembre de 2016

Message postés
1
Date d'inscription
martes, 27 de junio de 2017
Estatus
Miembro
Última intervención
martes, 27 de junio de 2017
>
Message postés
3
Date d'inscription
lunes, 28 de noviembre de 2016
Estatus
Miembro
Última intervención
domingo, 4 de diciembre de 2016

hola angelmar. tengo exactamente el mismo problema. pudiste solucionarlo? por favor comenta.