Me conecto a la wifi pero no hay internet [Resuelto/Cerrado]

ElChali 2 Publicaciones viernes, 28 de octubre de 2016Fecha de inscripción sábado, 29 de octubre de 2016 Última intervención - 28 oct 2016 a las 14:48 - Última respuesta: ElChali 2 Publicaciones viernes, 28 de octubre de 2016Fecha de inscripción sábado, 29 de octubre de 2016 Última intervención
- 29 oct 2016 a las 00:16
Buenas,

Llevo teniendo problemas con mi internet desde que en casa instalaron la fibra óptica hace unos meses. Hemos estado llamando a Movistar para que nos arreglen el problema que pueda haber en el router, pero dicen que todo está correcto; hemos comprado un repetidor para ver si con un mayor alcance se solucionaba; e incluso hemos comprado antenas nuevas para los ordenadores por si había problemas con las que teníamos antes.

Cualquier solución que he visto a problemas semejantes al mío me han servido temporalmente, así que he decidido hacer yo la consuta.

Cualquier dato que necesitéis sobre mi ordenador, router o adaptador de red os lo daré.

Muchas gracias.
Ver más 

2 respuestas

mayestik 4057 Publicaciones sábado, 8 de noviembre de 2014Fecha de inscripciónContribuidorEstatus sábado, 14 de abril de 2018 Última intervención - 28 oct 2016 a las 16:28
+1
Vota
1
Hola,hazle un ping para saber que falla.Si no sabes hacerlo pregunta de nuevo y te digo como es
Según te salgan los paquetes.Pueba con esto
Be a inicio>panel de control>centro de redes y recursos compartidos>cambiar configuración del adaptador>en est pagina te saldrá tu wifi>picas con el derecho en propiedades>en la ventana que se abre>propiedades wifi>busca protocolo de internet version 4 pcp >picas en la ventana que se abre>piccas en propiedades,luego en usar la siguiente ip y la cambias la ultima cifra si termina en 33 le pones 34
Te pego un enlace para que sepas tus CNS
https://www.youtube.com/watch?v=qkPl6f_isDo
espero se solucione asi
saludos
CCM
¿Te sirvió esta respuesta?  
ElChali 2 Publicaciones viernes, 28 de octubre de 2016Fecha de inscripción sábado, 29 de octubre de 2016 Última intervención - 29 oct 2016 a las 00:16
He calculado mi ping y me salen todos los paquetes recibidos. He hecho esto que me has dicho y parece que va bien.

Muchas gracias, daré el problema por resuelto y, si tengo algún problema de nuevo, abriré otro post.

Gracias Mayestik