Problemas para instalar windows 7 en biostar JI800NH2 [Cerrado]

Denunciar
Message postés
22
Date d'inscription
miércoles, 23 de diciembre de 2015
Estatus
Miembro
Última intervención
martes, 6 de noviembre de 2018
-
Sirr
Message postés
3420
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
-
Hola, buenas noches, tengo una pc con motherboar BIOSTAR JI800NH2 a la cual tengo que instalar el Windows 7 Profesional SP1, y tiene 2 Gb en ram con procesador intel celeron a 2.41 Gh, entro al bios presionando la tecla SUPR, voy a boot, y no puedo hacer que arranque desde la usb, ya que tiene sistema UEFI y la verdad no se como configurarla, para dejar el UEFI. ojala me puedan apoyar y de antemano les doy las gracias. Saludos



1 respuesta

Message postés
3420
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.197
Hola... Según equipo se deben activar o desactivar opciones ya que esto varia entre uno y otro, por ejemplo desactivar UEFI y Secure Boot. Activar Legacy Support y cambiar OS Support a "Others", esto entre otros. Si estas familiarizado con los antiguos SETUP busca opciones diferentes y activa o desactiva según sea. Algo más a tener en cuenta es que la típica tecla F10 para salir guardando cambios y para navegar entre pestañas también han cambiado en algunos casos, para esto debes ver el menú de ayuda el cual nos indica las teclas a oprimir.
4
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 39877 usuarios nos han dicho gracias este mes