Mayor y Menor que

Cerrado
Denunciar
Message postés
1
Date d'inscription
martes, 16 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 16 de agosto de 2016
-
Message postés
1947
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
jueves, 11 de noviembre de 2021
-
Quisiera saber como escribir una formula para lo siguiente:

Supongamos que en la celda A3, quiero que me muestre lo siguiente:

Si el valor de A2 es menor en un 25% al valor de A1, en A3 mostrar el valor de A1 menos el 15% del mismo

1 respuesta

Message postés
1947
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
jueves, 11 de noviembre de 2021
485
Etogar91, Buenas noches.

Hacer:
A3 --> =SI(A2<A1*75%; A1*85%; "")

Era eso lo que querias?
Espero ter ajudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes