Problemas con la instalacion

Cerrado
tocon22 Mensajes enviados 17 Fecha de inscripción sábado, 2 de julio de 2016 Estatus Miembro Última intervención miércoles, 9 de noviembre de 2016 - 11 ago 2016 a las 15:12
Sirr Mensajes enviados 3415 Fecha de inscripción viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 - 11 ago 2016 a las 16:13
Hola. Tengo un Acer aspire 5810T, q tenia windos 7.
Tras iniciar la instalacion del windows xp, no se inicia el disco duro, sino q creo q desde la tarjrta de red... Xq es esto, y q puedo hacer??

Segui los pasos de otro hilo en este foro q decia cambiar la configuracion se sata a ide, y se inicio la instalacion del xp, pero despues me pasa esto

Gracias de antemano

3 respuestas

Sirr Mensajes enviados 3415 Fecha de inscripción viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.658
11 ago 2016 a las 15:18
Configuraste el SETUP para que arranque por lectora?..W XP es ya un sistema obsoleto puesto que muchas de las aplicaciones actuales no funcionan en el..
tocon22 Mensajes enviados 17 Fecha de inscripción sábado, 2 de julio de 2016 Estatus Miembro Última intervención miércoles, 9 de noviembre de 2016 1
11 ago 2016 a las 15:31
Hola, Sirr, gracias por tu respuesta.
Si, configuré para que arrancara desde el lector, lo q pasa que creo q es q no detecta el disco duro, podria ser?? La version de xp que pretendia instalar es muy antigua, anterior al sp1...puede estar ahi el problema?? En los controladores de disco duro??
0
Sirr Mensajes enviados 3415 Fecha de inscripción viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.658 > tocon22 Mensajes enviados 17 Fecha de inscripción sábado, 2 de julio de 2016 Estatus Miembro Última intervención miércoles, 9 de noviembre de 2016
11 ago 2016 a las 15:38
Desde luego que es otro factor que puede impedir la instalacion ..Recuerda que el orden de arranque es 1- Lectora y 2 - DD.
0
tocon22 Mensajes enviados 17 Fecha de inscripción sábado, 2 de julio de 2016 Estatus Miembro Última intervención miércoles, 9 de noviembre de 2016 1
11 ago 2016 a las 15:39
ese orden tiene q ser asi obligatoriamente?
Sirr Mensajes enviados 3415 Fecha de inscripción viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.658
11 ago 2016 a las 15:46
Obligatoriamente ya que al instalar, el sistema de arranque buscara por donde iniciar y ese dispositivo debe ser su o su DD.
0
tocon22 Mensajes enviados 17 Fecha de inscripción sábado, 2 de julio de 2016 Estatus Miembro Última intervención miércoles, 9 de noviembre de 2016 1
11 ago 2016 a las 15:51
ya...la cosa es q a mi el problema me lo da despues de haber cargado los datos el xd de windows...cuando teoricamente debe iniciarse la instalacion
Sirr Mensajes enviados 3415 Fecha de inscripción viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.658
11 ago 2016 a las 16:13
Los principales factores más comunes que originan falla de instalación son sistema/ disco de instalación erratico y lo otro es lectora. En el caso tuyo podría deberse al sistema tan antiguo que estas instalando ya que no cumple con requerimientos actuales. Prueba con XP SP3 como mínimo.
0