Problema de encendido Compaq Presario SG3609LA

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
lunes, 18 de julio de 2016
Estatus
Miembro
Última intervención
jueves, 21 de julio de 2016
-
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
-
Tengo dos pcs de escritorio las dos son Compaq presario SG3609LA y tengo un problema con estas computadoras ...
Cuando enciendo la pc , el led del boton de encendido no prende pero la fuente de poder esta funcionando y el disipador, la fuente de poder manda corriente a la placa base, ya probe con otra fuente y me da la mismo, ya cambie el disco duro y me da igual, desconecte el disco duro y me tiene que mandar al bios, pero no hace nada, la pantalla se queda en negro, cuando trato de apagarlo con el boton; el ventilador del disipador gira mas rapido.
El procesador es un AMD athlon 64 x2 4050e dual core.
es mas o menos como este modelo

1 respuesta

Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.023
Hola Sr IceNinja desconecte el pc de la electricidad ábrelo y quite la pila pequeña que tiene la placa base un minuto póngala conecte y rápido ClikeF2+Supr sin parar saldrá la bios aquí tendrá que actualizar,la hora,fecha y año,ClikF10 guarde los cambios,ok y reiniciara,y ahora dinos si lo resolvió ,saludos
Message postés
2
Date d'inscription
lunes, 18 de julio de 2016
Estatus
Miembro
Última intervención
jueves, 21 de julio de 2016

El problema no es la pila, no es el bios, el problema es algo fisico que tiene pero no se en que parte, al tratar de encenderlo no me aparece nada en la pantalla, practicamente la pc esta muerta, cuando lo enciendo la fuente de aliemntacion esta funcionando y el disipador tambien, pero no me da pantalla, cuando trato de apagarlo se apaga pero queda encendida la fuente de poder y no se apaga.
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.023 >
Message postés
2
Date d'inscription
lunes, 18 de julio de 2016
Estatus
Miembro
Última intervención
jueves, 21 de julio de 2016

Sr pero a probado quitando la pila como le dije saludos