NO PUEDO REPRODUCIR(WindowsMediaPlayer) [Cerrado]

Denunciar
Publicaciones
22
Fecha de inscripción
martes, 12 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008
-
 Aguilucho -
Hola a tod@s!!

tengo un problemilla y no se como solucionarlo,
cuando abro un archivo de sonido para reproducirlo me aparece en el rep. windows media que puede que no haya ningun dispositivo de sonido instalado en el equipo, que lo utilice otro programa que no funcione,

como debo solucionar mi problema??

gracias!!

15 respuestas

Publicaciones
778
Fecha de inscripción
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008
971
Hola

Tenes que ubicarte encima del archivo y con el boton derecho del mouse hace un click, te va aparecer un menu y tenes que ir hasta donde dice abrir con. Ahi elegis el programa que queres
Publicaciones
4
Fecha de inscripción
martes, 12 de agosto de 2008
Estatus
Miembro
Última intervención
martes, 12 de agosto de 2008

Hola lidia como estas..!!!

si tu windows es Vista y tienes el Windows Media player ver. 7.0, podrías actualizarlo a la ver. 10 y si el problema fuera el reproductor, con eso creo quedaria resuelto. En caso contrario tendrías que verificar que los controladore de sonido de tu tarjeta esten correctamente instalados. Para esto tendria que darle con el boton derecho sobre el icono de Equipo y seleccionar propiedades, despues seleccionarias administrador de dispositivos y checar que ningun dispositivo te aparezca con un signo ! en color amarillo. No recuerdo en que pestaña de las propiedades de Equipo esta la opción del administrador de dispositivos, la buscas please y me avisas si te sirvio de algo el comentario.
Hola perdona, pero lo mismo me puedes ayudar, a mi si me aparece un dispositivo en color amarillo, que hago, se puede solucionar, jooooo ayudaaaaa¡¡¡¡
Publicaciones
22
Fecha de inscripción
martes, 12 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008
1
no me aparece ningun simbolo en amrarillo ni nada, voy a probar a dewscargarme uno nuevo asias
Publicaciones
22
Fecha de inscripción
martes, 12 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008
1
si no se soluciona con el reproductor ver.10, que puedo hacer, esuqe metarda mucho en descargar porque todo se em descarga en el bitcomet ese....y no se porque....
Publicaciones
4
Fecha de inscripción
martes, 12 de agosto de 2008
Estatus
Miembro
Última intervención
martes, 12 de agosto de 2008

puedes bajarlo directamente de la página de microsoft desde este link http://www.microsoft.com/windows/windowsmedia/es/mp10/ ahí mismo te da la opción de bajar la versión 11 para Win Xp o Vista.


Saludos
Publicaciones
22
Fecha de inscripción
martes, 12 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008
1
NO ME VIENE LA OPCION DE DESCARGAR PARA WINDOWS VISTA...ME VIENEN MUCHAS OPCIONES PERO NO ESA.... QUE HAGO?? SIGO SIN PODER SOLUCIONARLO, HE PROBADO BAJANDOME OTRO REPRODUCTOR Y NADA
Nnet
Publicaciones
2155
Fecha de inscripción
viernes, 4 de abril de 2008
Estatus
Contribuidor
Última intervención
martes, 26 de octubre de 2010
1965
solo te pasa cuando queres reproducir el Windows MEdia?
Publicaciones
22
Fecha de inscripción
martes, 12 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008
1
ademas no solo me pasa con los archivos de musica, sino que tampoco puedo escuchar musica de internet...creo uqe no es el reproductor....que puede ser?' porque la tarjeta de sonido pone qeu funciona correctamente....
en el link que te puse en el comentario anterior http://www.microsoft.com/windows/windowsmedia/es/mp10/ entras a la pagina y despues selecionas al lado izquierdo donde dice Reproductor para Windows media 11 y te va a desplegar la opcion para windows Xp o Vista. Seleccionas el de tu sistema operativo y lixto, ya lo vas a poder bajar.
Wott
Publicaciones
3
Fecha de inscripción
jueves, 3 de julio de 2008
Estatus
Miembro
Última intervención
viernes, 15 de agosto de 2008

Hola

Me es muy util tu informacion!!!!
Que bueno que te haya servido la información, espero a los demas tmb.


Saludos
Wott
Publicaciones
3
Fecha de inscripción
jueves, 3 de julio de 2008
Estatus
Miembro
Última intervención
viernes, 15 de agosto de 2008

SI la verdad que me sirvio mucho la informacion....
Hola Eva que tal...!!!

Claro que tiene solución tu problema, solo se tiene que instalar el controlador de sonido correcto para el modelo de tu tarjeta madre en caso de que venga el sonido integrado ó en su defecto bajar los controladores de la tarjeta de sonido en el caso de que sea una pci o alguna otra. Entra en esta página http://driveragent.com/ le das al boton de donwload yu te abrira otra página, le das nuevamente al boton download y te pedira descargar un archivo o ejecutarlo, seleccionas ejecutar para que se instale un programita que escanea tu equipo y te mostrara que controladores debes tener instalados. De esta manera sabras cual es el controlador correcto para tu dispositivo de sonido. Espero te sirva de algo la ayuda, Saludos y buen día