No carga me pide Usuario al iniciar sesión. [Cerrado]

rbueno 4 Publicaciones martes, 24 de mayo de 2016Fecha de inscripción jueves, 18 de agosto de 2016 Última intervención - 27 may 2016 a las 21:50 - Última respuesta: piratacrimson 9010 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 20 de junio de 2018 Última intervención
- 27 may 2016 a las 23:01
Hola, no he podido entrar sale en ingles " THE USER PROFILE SERVICE SERVICE DE LOGN . USER PROFILE CANNOT BE LOADED".
En la 2da. vez que ocurre.
La 1ra. vez un amigo lo que realizo fue una copia o BACKOP y funciono, ahora cuando enciendo la laptop hay dos programa: uno al lado izquierdo, el anterior y el otro en lado derecho. El anterior puedo entrar, pero en el backop no puedo entrary sale lo mencionado anterior. En el backot es dondo tengo todo el archivo y no puedo entrar, que hago.
En semana pasada, me respondio MAYESTIK, entre mediante F8 a modo seguro, opcion reparar y me pide colocar PASWORD, pero no recuerdo.
Que hago, en la copia o backop, pues cuando oprimo es donde sale la falla que no puedo entrar a los archivos. Quiero una forma segura y pasos detallados.

Gracias
Ver más 

1 respuesta

piratacrimson 9010 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 20 de junio de 2018 Última intervención - 27 may 2016 a las 23:01
0
Gracias
Hola baje este programa que le dejó en el link lo graba en un CD-R,o en un pendriver y lo botea saldrá pantalla de opciones Clike en mini Windows XP y le llevará a Windows,panel control y icono de usuarios y borre la clave un saludo y dinos a este foro si lo resolvistes https://www.youtube.com/watch?v=1xnS5oOgLKQ