Mi laptop dice "conectado a internet"no navega

Cerrado
Zoraida20 Message postés 2 Date d'inscription lunes, 9 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016 - 9 may 2016 a las 23:48
Zoraida20 Message postés 2 Date d'inscription lunes, 9 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016 - 10 may 2016 a las 03:16
Mi lap marca que tiene conexion a internet.. pero abro spotify o google chrome o cualquier cosa que use internet ... me sale que no puedo conectarme ya me mate la cabeza buscando soluciones por internet hice de todo y nada me ha funcionado lo curioso es que ayer mi laptop estaba bien y hoy la encendi y amanecio con este problema... no se si tenga que ver el hecho de que yo apago la laptop dejando apretado el boton de encendido se que no es correcto pero no se si eso tiene que ver. ayuda

1 respuesta

BleSkorpiou Message postés 73 Date d'inscription sábado, 7 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016 42
10 may 2016 a las 00:08
Hola.

Da el caso que tal vez,hayas borrado los driver de conexión a internet. No te preocupes, tiene solución.

Este procedimiento NO BORRARA NINGUN ARCHIVO, SOLAMENTE REGRSARA ARCHIVOS O CONFIGURACIONES QUE SE HALLAN BORRADO O MODIFICADO. no se borraran fotos, ni música ni nada.

1) Ve a Panel de Control, (Busca en el buscador si tienes Windows 10, la lupa en la parte inferior izquierda y pones "panel de control", si tienes Windows 7; inicio a la derecha parecerá panel de control, lo abres), luego vas a "sistema de seguridad" o "estado del equipo". Y vas a la opción recuperación.



2) abres "abrir restaurar sistema".



3) das clic en iniciar o aceptar, luego selecciona una fecha de restauración, (RECUERDA NO SE BORRARA NADA, SOLO RESTAURAR) y seleccionas la fechas que crees que comenzó a generar el problema, pero escoge una fecha anterior a esa, ejemplo si comenzó a fallar el internet el 7 de mayo y aparece la fecha 5 y 4 de mayo como opciones para restaurar, escoge la 4.



Eso es todo, a mí me ha pasado.

Tal vez te preguntes como borraste los drivers, a veces se borran si el computador es apagado manualmente desde el botón, o desconectado y no desde el mismo sistema (inicio, pagar). Intenta sí lo arreglas, apagarlo desde el sistema.

Espero haberte ayudado.
0
Zoraida20 Message postés 2 Date d'inscription lunes, 9 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016
10 may 2016 a las 03:16
Lo he hecho pero no me funciona, me sale
Restaurar sistema no se completo correctamente. No se cambio ni un archivo ni configuracion en equipo.
Detalles: no se encontro el objeto especificado. (0x80042308)
No se que pasa
0