Problema al utilizar navegador

Cerrado
elrauizal Message postés 4 Date d'inscription lunes, 9 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016 - 9 may 2016 a las 23:29
elrauizal Message postés 4 Date d'inscription lunes, 9 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016 - 10 may 2016 a las 13:58
Buenas a todos, resulta que llevo varios días preocupado con un problema que tengo en el ordenador. Resulta que mi ordenador está conectado a Internet de manera normal, no hay ningún tipo de problema en cuanto al servicio, el router funcionar normal y en el PC se puede ver como esta conectado a la red y desde el centro de redes y recursos compartidos ya he mirado en las propiedades y demás y está todo bien. Ahora bien, el problema es que cuando abro un navegador, intento actualizar el antivirus o hacer cualquier cosa con otro programa que requiera de internet no funciona. Por ejemplo abro el navegador y al intentar acceder a una web se queda cargando hasta que al final da error.
¿Puede tratarse de un virus? De ser así como lo elimino porque los análisis del antivirus y con el malwarebytes dan todo bien
¿Que otra cosa puede ser? No se me ocurre nada

Espero vuestras sugerencias, Salu2

1 respuesta

BleSkorpiou Message postés 73 Date d'inscription sábado, 7 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016 42
9 may 2016 a las 23:54
Hola.

Da el caso que tal vez, existe la probabilidad de que accidentalmente hayas borrado los driver de conexión a internet. No te preocupes, tiene solución, simplemente abre "centro de recursos compartidos" y busca una opción que te permite restablecer tu pc como estaba hace unos días, por ejemplo la pc se restablecerá al 7 de mayo del 2016, no te preocupes, TODOS tus documentos, música, carpetas, todo quedara intacto, solo regresaran los drivers que fueron borrados.

Tal vez te preguntes como borraste los drivers, a veces se borran si el computador es apagado manualmente desde el botón, o desconectado y no desde el mismo sistema (inicio, pagar). Intenta sí lo arreglas, apagarlo desde el sistema.

Espero haberte ayudado.
1
elrauizal Message postés 4 Date d'inscription lunes, 9 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016
10 may 2016 a las 00:00
Buenas, gracias por responder. Para hacer eso que dices de restablecer el ordenador a otro día debía haber hecho una copia o algo ese día o el ordenador lo hizo sólo, es que nunca he tenido que hacer algo parecido y estoy un poco perdido
0
elrauizal Message postés 4 Date d'inscription lunes, 9 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016
10 may 2016 a las 00:03
Y otra cosa que se me olvidó en el mensaje anterior, si se borraron los driver no debería salir que tengo internet no??
0
BleSkorpiou Message postés 73 Date d'inscription sábado, 7 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016 42
10 may 2016 a las 00:12
El ordenador te muestra las fechas en las que tiene copia, simplemente selecciona una, recuerda no se borrara nada, solo restaurará.

Sale que tienes internet en el icono de bajo, pero si tienes Windows 10 te sale luego de dar clic ahí que no tienes acceso a este, eso es por los drivers borrados.

Mira a esta mujer le paso lo mismo y le di una respuesta más detallada, guíate con esto.

https://es.ccm.net/forum/affich-1679464-mi-laptop-dice-conectado-a-internet-no-navega#p1679472
0
elrauizal Message postés 4 Date d'inscription lunes, 9 de mayo de 2016 Estatus Miembro Última intervención martes, 10 de mayo de 2016
10 may 2016 a las 13:58
Lo he hecho y sólo me salía una fecha, en concreto de ayer por tanto sigue el problema...
0