Operaciones enexcel [Cerrado]

Denunciar
Message postés
4
Date d'inscription
viernes, 25 de marzo de 2016
Estatus
Miembro
Última intervención
viernes, 25 de marzo de 2016
-
rabines_jafert
Message postés
18
Date d'inscription
miércoles, 8 de septiembre de 2010
Estatus
Miembro
Última intervención
martes, 29 de marzo de 2016
-
Como le resto el porcentaje a una suma utilizando la formula

2 respuestas

Message postés
4
Date d'inscription
viernes, 25 de marzo de 2016
Estatus
Miembro
Última intervención
viernes, 25 de marzo de 2016

Como le resto el porcentaje a una suma utilizando la formula
Responder
Message postés
18
Date d'inscription
miércoles, 8 de septiembre de 2010
Estatus
Miembro
Última intervención
martes, 29 de marzo de 2016
5
Realizado en Excel 2010.

B1 se encuentra el porcentaje; es decir B1 = 20%
=SUMA(A1:A4)-(SUMA(A1:A4)*B1)

Si no lo reemplazas por el valor del procentaje
=SUMA(A1:A4)-(SUMA(A1:A4)*20%)