Como restar porcentaje a una suma de excel [Cerrado]

Publicaciones
4
Fecha de inscripción
viernes, 25 de marzo de 2016
Estatus
Miembro
Última intervención
viernes, 25 de marzo de 2016
- - Última respuesta: rabines_jafert
Publicaciones
18
Fecha de inscripción
miércoles, 8 de septiembre de 2010
Estatus
Miembro
Última intervención
martes, 29 de marzo de 2016
- 29 mar 2016 a las 17:57
Hola,



como restar porcentaje a una suma de excel
Ver más 

1 respuesta

Mejor respuesta
Publicaciones
18
Fecha de inscripción
miércoles, 8 de septiembre de 2010
Estatus
Miembro
Última intervención
martes, 29 de marzo de 2016
5
1
Gracias
Realizado en Excel 2010.

B1 se encuentra el porcentaje; es decir B1 = 20%
=SUMA(A1:A4)-(SUMA(A1:A4)*B1)

Si no lo reemplazas por el valor del procentaje
=SUMA(A1:A4)-(SUMA(A1:A4)*20%)

Deja un "Gracias" 1

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 33658 usuarios nos han dicho gracias este mes