Como restar porcentaje a una suma de excel

Cerrado
rosayomar Message postés 4 Date d'inscription viernes, 25 de marzo de 2016 Estatus Miembro Última intervención viernes, 25 de marzo de 2016 - 25 mar 2016 a las 06:30
rabines_jafert Message postés 18 Date d'inscription miércoles, 8 de septiembre de 2010 Estatus Miembro Última intervención martes, 29 de marzo de 2016 - 29 mar 2016 a las 17:57
Hola,



como restar porcentaje a una suma de excel

1 respuesta

rabines_jafert Message postés 18 Date d'inscription miércoles, 8 de septiembre de 2010 Estatus Miembro Última intervención martes, 29 de marzo de 2016 9
29 mar 2016 a las 17:57
Realizado en Excel 2010.

B1 se encuentra el porcentaje; es decir B1 = 20%
=SUMA(A1:A4)-(SUMA(A1:A4)*B1)

Si no lo reemplazas por el valor del procentaje
=SUMA(A1:A4)-(SUMA(A1:A4)*20%)
1