Fórmula de SI en excel para sacar un número

Cerrado
anonimo2198
Message postés
1
Date d'inscription
jueves, 17 de marzo de 2016
Estatus
Miembro
Última intervención
jueves, 17 de marzo de 2016
- 17 mar 2016 a las 23:20
jucaba06
Message postés
12
Date d'inscription
lunes, 22 de febrero de 2016
Estatus
Miembro
Última intervención
sábado, 19 de marzo de 2016
- 18 mar 2016 a las 23:56
Hola necesito que me ayuden, necesito estructurar una fórmula para sacar un resultado en excel.
Es un porcentaje integral, bueno tengo que sacar el resultado de un impuesto con la fórmula SI, el resultado es 540 pero solo debo poner si es positivo dame el resultado de 540 y si es negativo ponme 0. Pero no se como estructurar, ayuda!

1 respuesta

jucaba06
Message postés
12
Date d'inscription
lunes, 22 de febrero de 2016
Estatus
Miembro
Última intervención
sábado, 19 de marzo de 2016

18 mar 2016 a las 23:56
=SI(A1=540,"POSITIVO","0")

deja ver si entiendo si es 540 debe salir positivo y si no lo es debe salir "0" estoy en lo correcto??. prueba poniendo 5 numeros desde a1 a a5 ejem 540
540 540 200 200 y prueba la formula. si funciona un gracias y puntuación.
0