Mi PC no termina de cargar W8.1, pero luego de reset funciona

Cerrado
Eber10
Message postés
1
Date d'inscription
martes, 15 de marzo de 2016
Estatus
Miembro
Última intervención
martes, 15 de marzo de 2016
- 15 mar 2016 a las 20:46
R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
- 5 abr 2016 a las 11:16
Hola amigos,

Tengo una PC con placa pura Asus M3A78 con procesador AMD phenon II X4 920. El problema es que al encenderlo no termina de cargar Windows, se cuelga, necesito reiniciarlo para que funcione. Este problema es permanente. Pensé que el problema era con Windows así que formateé el disco e instalé esta vez W10 y persistía el problema. Descarté el disco duro, pues también probé con otro disco y no tenia solución (también probé el mi disco en otra PC y funcionaba sin problemas).

Tal vez sea problema del Bios o bueno ya no se como solucionarlo. Por favor si alguien puede ayudarme

1 respuesta

R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
749
16 mar 2016 a las 14:20
Hola Eber,

Fue buena idea formatear y probar el disco en otros equipos. Es posible que sea problema del BIOS. Te recomiendo abrir el Menú de BIOS y restaurarlo a las características de fábrica. Mira si se reconoce toda la RAM instalada. Es posible que se trate de problema de hardware también. Hubo problemas instalado el Windows 10? Desde otro computador, abre la página web del fabricante de la placa base y busca actualizaciones para tu BIOS. Además intenta arrancar en Modo Seguro. Es posible?

Saludos

0
laurente.eber
29 mar 2016 a las 16:18
Buenos días amigo muchas gracias por tomarte la molestia en responderme y disculpas por hacer este comentario un poco retrasado.
No tuve problemas en instalar W10, pude restablecer a modo fabrica la bios, puedo iniciar en modo seguro y sí me reconoce toda la Ram.
Es recurrente, cada vez que enciendo la máquina al cargar Windows se cuelga, lo reinicio y luego funciona normal, siempre tengo que reiniciar una vez. ¿Qué más podría ser?
0
R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
749 > laurente.eber
5 abr 2016 a las 11:16
Hola de nuevo Laurente.Eber,

Siento por responderte un poco tarde. El problema persiste? Es difícil decirte qué es el problema, pero es un problema de arranque y en la mayoría de los casos, esos problemas se relacionen con la fuente o con la placa base. En general, es posible que el disco no reciba la energía suficiente la primera vez que se enciende el computador. Otra posibilidad es que la fuente corra bien, pero la placa no transmite la energía correctamente. Lo más lógico es que sea fallo del disco duro, pero si funciona bien en otro equipo, eso no la opción aquí.

Saludos
0