Mi Pc se reinicia y no se que pueda ser

Cerrado
Denunciar
Message postés
3
Date d'inscription
sábado, 9 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008
-
 kcho87 -
Hola, he tenido problemas con mi PC cuando reprodusco video o hago descargas e inclusive cuando no llevo ni una hora encendida la e formateado 2 veces y usa XP al principio pense que era la memoria ya que me mandaba errores de memoria.Compre una nueva usa DDR2 pero aun asi me sigue dando los mismos problemas que prodria ser.Lo unico que podria ser es el procesadores lo que creo.Es son su especificaciones
Tipo de procesador VIA C7-D, 1500 MHz (15 x 100)
Nombre de la Placa Base Idot ID-PCM7E PC2500
Chipset de la Placa Base VIA CN700
DIMM1: Kingston 1 GB DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Velocidad de reloj del procesador 1496.2 MHz (original: [ TRIAL VERSION ] MHz)
Tarjeta gráfica VIA/S3G UniChrome Pro IGP (64 MB)
D: (NTFS) 122621 MB (16273 MB libre)

7 respuestas

Ok, bueno tengo el mismo problema al parecer con la misma maquina (alaska wolf)
Yo he intentado muchas cosas pero solo me queda actualizar la bios (pagina de alaska)
lo cual creo muy arriesgado pero no estoy seguro de si es la version correcta del bios.
COsas que he probado antes:

-chekar con antivirus (kasperski, panda, norton, nod32)
-cambiar memoria
-cambiar disco duro
-formatear
el procesador no creo pues esther esta diseñado para no elevar su temperatura y lo e confirmado con everest
solo me queda actualizar el bios
TAMBIEN ESTA LA POSIBILIDAD DE QUE SEAN LOS DRIVER PREDETERMINADOS DE WINDOWS
ASI QUE TE RECOMIENDO BUSCAR LOS DRIVERS DE MODEM, VIDEO, USB Y POR ULTIMO ACTUALIZAR BIOS
si esto no funciona tirare a la basura esta mobo. suerte a todos y si encuentran algo avisen
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Hola

Puede ser problema de temperatura
Message postés
3
Date d'inscription
sábado, 9 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008

gracias por contestar pero como arreglo eso o como le hago
es que no se nada al respecto
lo mas seguro el que sea un virus quita el disco ese cambialo como esclavo y escanealo en otra maquina que tenga un buen antivirus sino hechame un grito
Message postés
3
Date d'inscription
sábado, 9 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008

Gracias por contestar pero todavia sigue haceindo lo mismo. Revise el procesador pero esta soldado a la placa madre como puedo arreglegar eso pior que su ventilador es muy pequeno.
>
Message postés
3
Date d'inscription
sábado, 9 de agosto de 2008
Estatus
Miembro
Última intervención
jueves, 14 de agosto de 2008

Te recomiendo qyue cambies la fuente de poder.... si te sigue dando problemas me aivisas.
Te aconsejo que no actualizes la Bios prueba con la fuente si no es la fuente.. te lo aseguro que es el board ya que estos equipos son una bomba tiempo, te aseguro que es el board ya que estos equipos son una porqueria, sipuedes arriegate a extraer el micro y probarlo en otro board del mismo soket y te daras cuenta que es lo que te digo
hola quisiera saver si encontraron alguna solucion deveras que al q c le suve la temperatura es a mi toy apunto de darle un martillazo grasias...
Lo mas probable es que se este sobre calentando, fíjate la temperatura del procesador, desde la bios si la temperatura esta bien, chekea la fuente
Encontre la solucion a este problema ami me sirvio, cambie la memoria por otra una memoria kingston espero no regarala con publicidad o algoy
cambie el vista por el xp UE6 ese es el que uso hasta ahorita, y eso es todo y despues la vendi.