Restauré y no me detecta redes wifi [Resuelto/Cerrado]

Denunciar
Message postés
3
Date d'inscription
miércoles, 20 de enero de 2016
Estatus
Miembro
Última intervención
miércoles, 27 de enero de 2016
-
Message postés
3
Date d'inscription
miércoles, 20 de enero de 2016
Estatus
Miembro
Última intervención
miércoles, 27 de enero de 2016
-
Hola a todos,tuve un problema con la placa y de paso decidí restaurar el equipo al estado de fabrica .
Anda todo bien,el problema es que no me detecta redes wifi.
Los controladores están bien,y actualice los drivers y todo, pero sigue igual. El router esta en la casa de abajo, lo desconecte y lo subí,lo conecte en mi habitación lo detecta y se conecta,pero con baja señal(1 barrita).

En las opciones avanzadas del controlador me aparece solamente Itinerancia de senbilidad(lo puse en 1-Muy alto ), 802.11 n de soporte adhloc (por default viene desactivada pero intente activandola y sigue igual),Radio de encendido/apagado (viene activada),y ambiente de multimedia/juego (viene desactivada,la active y todo pero no tiene nada que ver).

Tengo una 802.11 n wireless lan card.

Pd: Es una pc de escritorio.

2 respuestas

Message postés
209
Date d'inscription
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
132
Hola primero identificar si la falla es de tu punto de acceso o de la tarjeta de red ya que puede presentar deterioro por uso estas tienden a bajar la intensidad con la que detectan la señal, si es tu tarjeta te recomeindo mejor una usb la cazadora 2 la intensisdd con la que se puede conectar a redes wifi es superior a otras me ha ido muy bien con esta.
Saludos
Message postés
3
Date d'inscription
miércoles, 20 de enero de 2016
Estatus
Miembro
Última intervención
miércoles, 27 de enero de 2016

Ya lo solucione,era un cable que estaba suelto. (Yo desconocia cual era mi tarjeta de wifi,si alguno llega a tener este problema hp usa las tarjetas de wifi para notebook)
Message postés
47
Date d'inscription
jueves, 21 de enero de 2016
Estatus
Miembro
Última intervención
domingo, 24 de enero de 2016
5
Ya que sabes como ingresar para administrar el modem te sugiero buscar la opción de "restaurar a configuración de fábrica" para descartar que sea el modem, de seguir igual o se dañó tu tarjeta de red o los drivers no eran los indicados, suerte
Message postés
3
Date d'inscription
miércoles, 20 de enero de 2016
Estatus
Miembro
Última intervención
miércoles, 27 de enero de 2016

Ya lo solucione,era un cable que estaba suelto. (Yo desconocia cual era mi tarjeta de wifi,si alguno llega a tener este problema hp usa las tarjetas de wifi para notebook)