Problemas con el virus: WORM/lodbak.gen4

Resuelto/Cerrado
_Jacket
Message postés
5
Date d'inscription
viernes, 25 de septiembre de 2015
Estatus
Miembro
Última intervención
sábado, 15 de octubre de 2016
- 25 sep 2015 a las 05:02
 usuario anónimo - 4 oct 2015 a las 20:52
Bueno, llevo varios dias con este problema, puesto que mi familia no conoce mucho de informática suelen llamarme cuando tienen el dichoso mensaje de "virus".
Mi antivirus es Avira, y en Avast! no siempre me termina por detectar el virus.
Continuo: Después, comencé a tener problemas con los USB ya que estaban en acceso directo, todo bien utilice el CMD y me deshice del virus en el USB, el problema es que cada vez que pongo un USB en mi laptop siempre queda en acceso directo, mientras que en mi otra laptop no.
Al investigar, me di cuenta que el virus solo estaba en Windows 7 (vista y XP) he analizado varias veces con el Antivirus Avira (análisis completo) y sigue causándome problemas. Si alguien conoce algún programa o truco para deshacerme de este virus se los agradecería completamente.

1 respuesta

usuario anónimo
25 sep 2015 a las 05:18
  • Realiza un Scan Fuera de Windows,ESET SysRescue Live--->Aquí
  • Después Consulta:Virus de accesos directos (Documents, Downloads)-->Aquí


¡Saludos!
2
_Jacket
Message postés
5
Date d'inscription
viernes, 25 de septiembre de 2015
Estatus
Miembro
Última intervención
sábado, 15 de octubre de 2016

4 oct 2015 a las 18:48
Gracias, al fin me he podido desquitar de este virus. Es un gran alivio poder hallar la solución gracias a personas como tú.
¡Gracias!
0
usuario anónimo
4 oct 2015 a las 20:52
De nada _Jacket y fue un Placer ayudarte,

¡Saludos!
0