Mi pc no enciende, pero luego de un tiempo si!

Cerrado
Blakstore
Message postés
1
Date d'inscription
jueves, 17 de septiembre de 2015
Estatus
Miembro
Última intervención
jueves, 17 de septiembre de 2015
- 17 sep 2015 a las 23:21
 Blakstore - 20 sep 2015 a las 00:43
Mi PC no enciende, cuando pulso el botón de inicio, el led que siempre enciende parpadea un ratito, el ventilador del cooler gira por un tiempo pequeño, la tarjeta de video igualmente, pero no enciende. Es como que quiere prender pero no lo hace como si le faltara fuerza en la fuente.
Luego de un día, dejé la pc conectada sin encender, y no sé porqué razón encendió de nuevo. Con el anuncio inicial sobre la Bios, de la marca Gigabyte que es mi placa como si se hubiera reiniciado. Habían tres opciones: una que decía cargar los datos al reiniciar, la otra cargar los datos al prender y la última entrar a la bios.
Tengo este problema consecutivamente y no sé que hacer.Un día enciende otro no, a menos que deje enchufada la PC a mi supresor de picos pero éste supresor está encendido si es así enciende. Si no, no da respuesta alguna. Alguna ayuda por favor que no me permite realizar mis trabajos.
Yo creo que es fuente pero si fuera fuente nunca encendería traté de reiniciar la bios pero nada no encendía tenía que esperar un tiempo,como si se cargara algo.

1 respuesta

R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
748
18 sep 2015 a las 10:19
Hola Blakstore,

Podría ser fuente defectuosa. En algún momento te da energía, en otro no. Se debe confirmar esto porque usar una fuente defectuosa podría dañar otros componentes. Si enciende, entra en BIOS y mira si todo está correctamente reconocido. Otra posibilidad es fallo de la placa base, pero me parece poco probable.

Saludos

0
Si, placa lo dudo ya que es reciente que la compré hace un mes. Y mi fuente ya lleva 3 años seguro se debe cambiar si sigeu así compraré otra. Muchas Gracias
0