No me aparece "Ver redes inhalambricas...&quo

Cerrado
Abuela aproblemada - 22 may 2009 a las 06:11
 Abuela aproblemada - 22 may 2009 a las 22:16
Hola, tenìa una red inalambrica que conectaba el pc de mi hija con mi notebook. Se me desconfigurò (en el pc) y no he podido recuperarla. He metido manos muchos horas y creo que he cambiado mas de algo de lo que habìa. El hecho es que ahora en el pc (que es el que està conectado a internet por cable) me aparece una red "Conexiòn de àrea local", y no puedo ver en el menù de Tareas de red: "Ver redes inalambricas". He creado varias veces una red inalambrica pero no se visualiza. Desde mi notebook aparece que no està conectado, y no aparece al "Ver redes inalàmbricas disponibles". En definitiva necesito saber como hago para crear la red inalàmbrica si en el menù Tareas... no me aparece la opciòn. Porquè no me aparece? Al usar "Configurar red inalambrica", aparece el nombre de la red (osea ya està creada) y termina con "El asistente finalizò correctamente".. Y no pasa nada...no se visualiza.
En propiedades de la red "Conexiòn de àrea local" que me aparece, el adaptador de red es Intel(R) Pro/100 VE Network Connection.

Agradezco cualquier ayuda,

3 respuestas

Abuela aproblemada
22 may 2009 a las 22:16
Gracias por tu respuesta. En la lista de services.msc no aparece configuracion automatica de WLAN, solo "Configuraciòn inalàmbrica ràpida". Tendrà algo que ver el adaptador de red? Me aparece en uso el Intel(R) Pro/100 VE Network Connection. No tendrìa que ser wireless?
6
Jurabildo
Message postés
113
Date d'inscription
lunes, 15 de diciembre de 2008
Estatus
Miembro
Última intervención
jueves, 3 de septiembre de 2009
73
22 may 2009 a las 16:30
Tenes para fijarte si tenes instalada la tarjeta wifi.
0
usuario anónimo
22 may 2009 a las 20:56
Entras en ejecutar--services.msc--configuracion automatica de WLAN,tienes que tener el servicio en automatico e iniciado.Has de revisar que el dispositivo que tienes para redes inalambricas este bien configurado,osea que la tarjeta inalambrica este en administrador de dispositivos y no presente ningun conflicto,sino que este bien instalada,espero te sirva,saludos
0