Mi computadora se apaga

Cerrado
franklindavid91 Message postés 8 Date d'inscription domingo, 31 de mayo de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015 - 31 may 2015 a las 13:42
 usuario anónimo - 2 jun 2015 a las 03:45
mi computadora ese esta apagando ya sea a los pocos segundos... o a las horas... es como si fuera una ruleta rusa... cuando se le da la gana de servir bn lo hace :(.

pensando que era la fuente de poder le puse una nueva y siguió con el problema...

para ver que rayos era le desconecte los discos duros, le saque la ram... y nada mas deje la tarjeta madre y el procesador y siguió con el problema.... :( no se que hacer...

le cambie la pasta termica limpie el ventilador y la temperatura del cpu no me marca mas de 45° asi que creo que no es por calentamiento.

me dicen cosas como que si la tarjeta madre o el procesador estuvieran danado no prendiera ni funcionara normal aveces :( llevo con este problema ya casi 2 semanas ;( y me e matado el craneo y nada no se que podria ser.
espero por favor que alguiden me pueda ayudar estoy desesperado

2 respuestas

usuario anónimo
31 may 2015 a las 16:36
Deja todo conectado,unicamente desconecta el cable 12v que alimenta el procesador,ahora enciende el equipo.

Si el equipo enciende la Motherboard tiene un Corto ------>Enviarla a reparación o comprar una nueva.

Es importante saber si el procesador no se encuentra dañado y la única forma es instalándolo en otra montherboard compatible con el procesador.
0
franklindavid91 Message postés 8 Date d'inscription domingo, 31 de mayo de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015
31 may 2015 a las 17:52
desconecte el cable que le da la energia a la tarjeta madre y no encendio :(
no tengo a la mano otra motherboard para probar el procesador :/ si no encuentro una solucion va a tocar ponerme a buscar que algun samaritano me preste una.
0
usuario anónimo
31 may 2015 a las 18:03
Lógicamente si no conectas el cable de 20-24 pines el equipo no encenderá,lee mi mensaje anterior:
  • Desconecta el Conector de 12v que alimenta ¡Al procesador!,ahora enciende el equipo.


Si el equipo enciende la Motherboard tiene un Corto ------>Enviarla a reparación o comprar una nueva.
0
franklindavid91 Message postés 8 Date d'inscription domingo, 31 de mayo de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015
31 may 2015 a las 18:13
ash perdon por mi estupides entonces desconecto el del procesador que es el que es un cuadradito con 4 huequitos?
0
franklindavid91 Message postés 8 Date d'inscription domingo, 31 de mayo de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015
31 may 2015 a las 18:18
0
franklindavid91 Message postés 8 Date d'inscription domingo, 31 de mayo de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015
31 may 2015 a las 18:39
bueno desconecte ese conector de la foto que supongo es la del procesador, y solo encendieron los ventiladores pero no mostroo imagen se quedo en negro.
0
usuario anónimo
31 may 2015 a las 19:14
ok,se que será algo tedioso realizar tantas pruebas pero será la única manera de saber lo que sucede con tu equipo.


Para descartar si la motherboard se encuentre haciendo contacto o aterrizada con el mismo gabinete o con algún tornillo del mismo,realiza todas las siguientes Pruebas Fuera del Gabinete:
  • Realiza un Clear CMOS:


¡Importante Desconecta la Fuente de poder!


1.Quita la pila CMOS.
2.Cambia de posición el jumper CMOS del Pin 1-2 al 2-3
3-Espera 2 minutos.
4.Pasado ese tiempo vuelve a poner la Pila Cmos.
5.Cambia de posición el Jumper CMOS del Pin 2-3 al 1-2
6.Conecta el cable de la Fuente de poder al enchufede pared.
7.Enciende el equipo e ingresa al Setup de Bios.
8.Selecciona la opción " Load Optimized Default" y oprime enter.
9.Oprime la tecla F10 y oprime la tecla Y para aceptar los cambios.
10.reiniciando.-----> Comentar

Observa si el equipo vuelve apagarse por sí mismo,en caso de ser así realiza la siguiente Prueba.


1.Apaga el equipo.
2.Quita todas las Memorias Rams.
3.Enciende el equipo.

¿Escuchas algún BEEP?-----> Comentar

Si escuchas un beep,realiza lo siguiente:

1.Apaga el equipo
2.Consigue un Borrador Blanco.
3.Ahora con el borrador,limpia por los 2 lados el filo dorado de las memorias Rams.
4.Desconosco cuanta ram utiliza tu equipo,para esta prueba utiliza únicamente una sola.
5.Conecta la memoria en un Slot.
6.Enciende el equipo y si vuelve apagarse,cambia la memoria ram de slot.
7.En caso que el equipo se apage,será necesario utilizar otra memoria ram (Prestada) compatible con tu equipo para así descartar una falla en la misma.

Comenta resultados,

¡Saludos!
0
franklindavid91 Message postés 8 Date d'inscription domingo, 31 de mayo de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015
31 may 2015 a las 22:38
gracias, pero no creo que sea la RAM por que sin ram igual se apaga :(
0
usuario anónimo
31 may 2015 a las 22:53
Amigo,necesitas llevar un orden al realizar las pruebas,lee mi mensaje anterior.

el quitar la ram y encender el equipo no es para probar la ram si no para saber si la motherboard se encuentra dañada.
0
franklindavid91 Message postés 8 Date d'inscription domingo, 31 de mayo de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015
2 jun 2015 a las 02:29
hize lo de los pines y se siguio reiniciando....
quite las rams y no pito :( es mas mi pc nunca pita xd
limpie las dos rams probe con una sola las dos y aun se siguio apagando :(
0
usuario anónimo
2 jun 2015 a las 03:45
Lamentablemente todo parece indicar que la motherboard se encuentra dañada,lo último que faltaría probar es el procesador,pero necesitas utililizar una placa compatible con el procesador.
0