Problema con placa de sonido

[Resuelto/Cerrado]
Denunciar
Message postés
8
Date d'inscription
miércoles, 16 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 9 de mayo de 2008
-
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
-
Hola,

Instale una placa de sonido. Anda todo bien menos el peurto del JOYSTICK.Cual puede ser el problema?
Espero ayuda

5 respuestas

Message postés
2153
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Contribuidor
Última intervención
martes, 26 de octubre de 2010
2.241
Hola
Puede ser que el archivo del controlador del puerto del Joystck este fallado.
Message postés
8
Date d'inscription
miércoles, 16 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 9 de mayo de 2008
1
Hola
Si es asi, que puedo hacer?
Message postés
2153
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Contribuidor
Última intervención
martes, 26 de octubre de 2010
2.241
Hola
Tendras que buscar un driver actualizalo.

saludos
Message postés
8
Date d'inscription
miércoles, 16 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 9 de mayo de 2008
1
Ya lo solucione

Gracias

hola ,todo bien tengo problemas con el audio ,los parlantes andan pero el sonido no sale
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Puede ser que el driver de la placa de sonidoa estas mal instalado.