Problemas al iniciar sesión.

Cerrado
mrpatomx
Message postés
1
Date d'inscription
lunes, 9 de febrero de 2015
Estatus
Miembro
Última intervención
lunes, 9 de febrero de 2015
- 9 feb 2015 a las 05:42
 set7777 - 9 feb 2015 a las 15:54
Buen Día.-

Pues eso, tengo una Laptop Gateway que no había tenido problema con la misma hasta hoy que la quise usar, les comento:

un día antes le estaba pasando un respaldo que tenia de otra lap (fotos, archivos del trabajo, facultad, etc...) y no había problema se apago como debe de ser y hasta ahí bien, ya al día siguiente que quise usar la lap esta encendió normal sin problemas paso el logo de w7 normal y me tiro la pantalla de iniciar sesión todo correcto, cuando ingreso mi pass esta tarda algo así como 40 segundo y solo me tira pantalla negra/gris (encendida pero sin fondo de pantalla, iconos, barra, etc) solo se puede ver el cursor este se puede mover pero nunca aparece o carga lo demás, le doy ctrl alt supr y no me cargan todos los procesos. La reinicio y doy F8 para iniciarla a modo prueba de errores, en este modo inicia sin ningún problema.

Ya le pase el malwarebytes y el AVG y no me tira nada. alguna sugerencia?

2 respuestas

mayestik
Message postés
4104
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
sábado, 16 de abril de 2022
5.039
9 feb 2015 a las 15:25
Hola,lo mas facicil es que a prueba de errores lo restauraras.
pero si lo que quieres es pasarle algún antimalware por que crees que puede estar infectada pasa estos
malwarebites
superantispyware
spybot
avg
adwcleaner
y al final ccleaner

con esto deveria de quedar limpísima

NO PASES LOS SOFWARE SIN ACTUALIZARLOS PRIMERO
Saludos
0
Yo intentaria lo siguiente


Si puedes entrar como administrador creas otro usuario y le compias todo del usuario viejo al nuevo (carpeta Users )
0