Operating System not found [Resuelto/Cerrado]

Denunciar
-
 Gabistrong -
Hola,
amigos tengo el siguiente problema espero que puedan ayudarme
Tengo una laptop Toshiba satelite, y al prenderla y querer iniciar el sistema aparece lo siguiente:

Intel UNDI, PXE-2.1 (build 082)
Copyright (C) 1997-2000 Intel coporation

For Realtek RTL8100E/8101E Fast Ethernet Network Adapter v1.02 (060529)
PXE-E61: Media test failure, check cable
PXE-M0F: Exiting PXE ROM
Operating System not found

y se queda así... al teclear cualquier cosa sigue apareciendo el mismo mensaje.
La computadora tenia anteriormente instalado Windows vista, intente meter un livecd de xppilitos para rescatar los archivos, pero al intentar acceder a la unidad C me dice que el disco no tiene formato... Ahi mismo intente recuperar archivos con el easy recovery pero no detecta nada, es muy extraño
Espero me ayuden
gracias!

16 respuestas

estimados ami me paso en un sony el mensaje(Operating System not found) me paso al la bios a los valores de fabrica.

el mensaje no me dejaba ni a entrar a la bios, pero descubri que apretando ctrl + alt + supr + f2 rapidamente pude ingresar a la bios y en boot mode lo puse en legacy / external device boot lo puse en enable / boot priority n° 1 en internal hard disk drive.

saludos desde chile...
123
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 34997 usuarios nos han dicho gracias este mes

Gracias loco, me sirvio...
Capó gracias!!! me salvaste Saludos desde Salta-Argentina
Increíble, mil gracias...desde México!!! Todo ok, de nuevo gracias.

una de las opciones es apagar la laptop,
1.-quitarle la pila
2.-desconectala de la corriente electrica
3.- asi desconectada le mantienes aplastado el boton de encendido varios segundos
4.-luego la enchufas a la luz
5.- luego vuelves a repetir el paso 2 y 3 realiza esto 2 o tres veces
6.-luego solo la conectas a la luz sin pila y la prendes debe de funcionar.

Es un poco tarde la respuesta a tu problema pero esperemos que a alguien mas que se le presente esta dificultad pueda resolverla de esta forma.
Muchas gracias. A mi me ha funcionado perfectamente cuando ya no sabia que hacer.Otra vez gracias
la mia esta igual
ami esto no me funciono el problema me siguió

Intel UNDI, PXE-2.1 (build 082)
Copyright (C) 1997-2000 Intel coporation
For Realtek RTL8100E/8101E Fast Ethernet Network Adapter v1.02 (060529)
PXE-E61: Media test failure, check cable
PXE-M0F: Exiting PXE ROM
pues a mi y no se porque
Hola, ya intente instalar otros sistemas operativos y cuando digo otros me refiero a xp, vista, etc... varios, pero no me deja, al intentar instalar el xp todo el proceso de instalacin va bien, pero cuando le das en formatear la partición, intenta formatearla y al final me sale un mensaje que no se puede formatear la particion que probablmemente el disco este dañado :S, viendo en internet muchos dicen que tal ves el disco duro este desconectado... o que ya chafeo :S pero espero su opinion, y si es asi que ya valió el disco espero que me puedan ayudar para ver como puedo abrir la lap y verificar si esta conectado o en caso de que este dañado cómo puedo cambiarlo

Grax!!
oie k marka es tu computadora. es un portatil o de mesa si es u portatil k tipo de modelo... y cuanto disko duro tiene bueno en fin.. si kieres hablamoz mi numeor d emovil es 650906867 mi name es fausto... me llamaz y hablamoz vale
solucion rapida es cambiar el disko duro asi de facillllllll
algunos ya cambiaron de disco duro, y seguia el mismo problema (muy extraño)
la mia es una compaq presario f700 y cuando la prendo aparece compaq luego se apaga lo hace varias veces hasta que la pantalla se pone negra y me dice sistem operating not found ayudenme please y no aparece nunca la pantalla de inicio

aqaabo de comprar una sony vaio no recuerdo el modelo me costo 8000 pesos y no mmz cuando estoy en feiz me dice sistema operativo not found y se apagaaa qe hagoo no qiero q se descongaa helpp mee please
1.-quitarle la pila
2.-desconectala de la corriente electrica
3.- asi desconectada le mantienes aplastado el boton de encendido varios segundos
(AQUI SIN BATERIA ?)
4.-luego la enchufas a la luz
(AQUI SIN BATERIA ?)
5.- luego vuelves a repetir el paso 2 y 3 realiza esto 2 o tres veces
6.-luego solo la conectas a la luz sin pila y la prendes debe de funcionar.


·Porfavor respondan es urgentisiomoo =(
Funciona!!! Mi noebook Vaio daba mensaje de Operative System Not found, asi largo rato, hice esto de apagar y desconectar y se arerglo! Igual el disco duro es de mas de 6 años... debe ser hora de cambiarlo.
no me funciona sigue igual
no lo iba a hacer.. porque dije. mira la tontera esa.. anteriormente habia desarmado toda la vaio, es viejita n350fe, pero con disco de 500 nuevo de hace 7 meses, no tuvo golpes ni nada, se tildo reinicie y paso lo de que no encontraba el os, hice eso y se dibujo una gran sonrisa jajaja porque funciona esto? que hace?? con otros discos rigidos la compu arrancaba joya es la 2da vez que le cambio el disco a esta vaio CH,OTA... muchas gracias
yo lo hice igual pero sin solta para nada el encendido solo al ultimo y volvi a preciona y magia prendio intentenlo asi ami me funciono por cierto es una sony vaio
Cual es la pila? tengo una netbook
Publicaciones
3
Fecha de inscripción
domingo, 17 de octubre de 2010
Estatus
Miembro
Última intervención
domingo, 17 de octubre de 2010

espero te funcione aun que mi respuesta llega tarde igual y le funciones a alguien mas que leea el post.

1.-apaga la laptop y quitale la pila
2.- desconectala de la corriente electrica una ves desconectada
3.- presiona el boton de encendido y asi mantenlo precionado varios segundos
4.- luego conectala a la corriente electrica unos segundos pero sin pila
5.- reprite el paso 2 y 3.
6.- por fin conectala a la luz pero sin pila y enciendela.

Suerte..
me salvaste la vida... muy agradecido.. (Y)
esa es la solucion se los aseguro
Hola Urtu y DerO , creo tener el mismo problema con un ACER 1551 pero no me funciona :( les pido su ayuda...
Es increible, ¡¡funciona!!, pensé que era una tonteria, pero funciona, muchas muchas gracias, me habeis salvado la vida!!!!
esto no me funciono :/ que hago
amigo yo se como solucionar tu problema si todavia no lo isiste amigo yo areilo conputadoras solo nesesitas un pendrai de 2 gb y bajaste un programa agregame al facebook y te paso el programa y y te explico yo tube el mismo problema por que le agrugue memoria a mi sistema sacando la memoria de linus por que tenias dos sistemas jumtos en una conpu agrgame al facebook y te ayudoo ok

https://www.facebook.com/gaston.ortiz.9699
disculpe yo tengo el mismo problema, podria ayudarme a salucionarlo,
Inicie la lap y presiono f10, por lo menos puedo reinstalar el sistema

es el disco duro que esta desconectado!!
Publicaciones
2
Fecha de inscripción
lunes, 25 de marzo de 2013
Estatus
Miembro
Última intervención
lunes, 25 de marzo de 2013

<gras><gras>BUENO TRAS 2 DIAS DE INVESTIGACIOON HE SOLUCIONADO EL PROBLEMA, EL PROBLEMA DEBIDO AL DISCO DURO LO PRIMERO K TIENEN K HACER ES IR A LA PARTE TRASERA DEL PORTATIL Y IR AL DISCO DURO DONDE PONE HDD Y ABRIRLO Y ENCONTRARAS K EL DISCO DURO ESTA UN POCO SUELTO Y LO APRIETAN Y YASTA PROBLEMA SOLUCIONADO GRACIAS BY: SUCRE GRACIAS.
Publicaciones
2
Fecha de inscripción
lunes, 25 de marzo de 2013
Estatus
Miembro
Última intervención
lunes, 25 de marzo de 2013

BUENO TRAS 2 DIAS DE INVESTIGACIOON HE SOLUCIONADO EL PROBLEMA, EL PROBLEMA DEBIDO AL DISCO DURO LO PRIMERO K TIENEN K HACER ES IR A LA PARTE TRASERA DEL PORTATIL Y IR AL DISCO DURO DONDE PONE HDD Y ABRIRLO Y ENCONTRARAS K EL DISCO DURO ESTA UN POCO SUELTO Y LO APRIETAN Y YASTA PROBLEMA SOLUCIONADO GRACIAS BY: SUCRE
Bueno esto es facil, cuando el disco dura eta muriendo pasa esto y la solucion es facion, hay que cambiarlo por otro, y ademas si quieres recuperar la informacion realmente hay veces se puede y hay veces ya no. cualquier duda llamarme al +591 77459901
Yo instale otro disco duro y lo daño, me funciono una semana y de ahi volvio aparecer el error!....ayuda!!!!
a mi me pasa eso en la sony vaio serie y .... y mantengo pulsdo el oton de encenedido y se reinicia y me va bien el probema esque me pasa a diario peero mi hermano ddijo que para arreglar el problema toca hacerle las actualizaciones aa la pc cuando las pida , sin embargo n ome parece bn de sony ya que mi compu tiene opcion de asistencia y uno de los problemas comunes es ese es decir que todos tienen ese putaso problema
wow llevaba un buen rato investigando que podria ser por que tenia el mismo problema en una notebook toshiba, y nada d esto me funciono.

solo tuve que cambiar el orden de booteo en el bios, por que tenia como unidad de arranque la opcion "lan", solo modifique el bios para que iniciara con el disco duro y el problema desaparecio
Publicaciones
2
Fecha de inscripción
sábado, 10 de noviembre de 2012
Estatus
Miembro
Última intervención
sábado, 10 de noviembre de 2012

es raro, a mi me sale lo mismo, pero cuando la prendo en la mañana. Debo reiniciar como 100 veces, lo cual no es normal. Debo reinstalar el windows=?
Brother deja de romperte la cabeza y realiza los pasos siguientes... http://www.archivogeek.com/windows/windows-7/como-instalar-windows-7-desde-usb-pendrive/ como dato adicional si no tienes una usb puedes hacerlo directamente al disco duro de tu lap.

saludos
camaradas ustedes hablan de lap tops y se olvidan de los pc de escritorio, ALGUIEN ME PUEDE AYDAR CON UNA PC GATEWAY?????? no entra al sistema solo me aparece esto: "PXE-EG1: Media test failure, check cable" no se k hacer =(
Publicaciones
10
Fecha de inscripción
viernes, 30 de enero de 2009
Estatus
Miembro
Última intervención
viernes, 15 de mayo de 2009
3
Bajate un windows nuevo e instalalo