Problema de booteo: me aparece "falta de bootmgr"

Resuelto/Cerrado
Heraldo77
Message postés
16
Date d'inscription
miércoles, 21 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 18 de diciembre de 2015
- Modificado por ibero.modo el 21/01/2015, 17:34
Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
- 21 ene 2015 a las 22:14
Estimados:
Tengo un problema con disco rigido que tiene instalado w7 y lo puse en otra maquina de esclavo. ahora lo quiero usar de nuevo en la maquina donde estaba pero no arranca el O.S
Falta de bootmgr me aparece. Algun consejo de como lo pueda solucionar sin tener que reinstalar?
Saludos Atte

3 respuestas

Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.670
21 ene 2015 a las 19:05
Esta falla se debe a que el archivo de arranque mencionado se encuentra corrupto......https://www.youtube.com/watch?v=M8tEfaPLJMo
1
Dagaka
Message postés
2
Date d'inscription
miércoles, 21 de enero de 2015
Estatus
Miembro
Última intervención
miércoles, 21 de enero de 2015

21 ene 2015 a las 19:58
Creo que el Hiren's Boot CD tiene una opción que te permite solucionar ese problema.
Saludos.
0
Heraldo77
Message postés
16
Date d'inscription
miércoles, 21 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 18 de diciembre de 2015
1
21 ene 2015 a las 21:28
Muchas gracias por las reswpuestas, ya lo solucione
0
Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.670
21 ene 2015 a las 22:14
Un gusto ayudarte amigo........................
0