Problema con los vídeos de YouTube: no se ven

Cerrado
vegito3001 Message postés 11 Date d'inscription viernes, 16 de enero de 2015 Estatus Miembro Última intervención viernes, 6 de marzo de 2015 - Modificado por ibero.modo el 19/01/2015, 15:25
jrfII Message postés 63 Date d'inscription lunes, 5 de abril de 2010 Estatus Miembro Última intervención martes, 28 de abril de 2015 - 20 ene 2015 a las 22:15
miren

se queda cargando y no inicia el video apreto para iniciar y se queda cargando

4 respuestas

HappyChiild Message postés 24 Date d'inscription domingo, 18 de enero de 2015 Estatus Miembro Última intervención martes, 20 de enero de 2015 7
18 ene 2015 a las 02:55
Actualiza java o seguramente esta falta de drivers, o capaz que tu pc no es compatible con esa clase de videos.
0
vegito3001 Message postés 11 Date d'inscription viernes, 16 de enero de 2015 Estatus Miembro Última intervención viernes, 6 de marzo de 2015
18 ene 2015 a las 02:58
bueno voy a ver grasias
0
vegito3001 Message postés 11 Date d'inscription viernes, 16 de enero de 2015 Estatus Miembro Última intervención viernes, 6 de marzo de 2015
Modificado por vegito3001 el 18/01/2015, 03:37
no funciona actualize java y los drivers y nada
0
HappyChiild Message postés 24 Date d'inscription domingo, 18 de enero de 2015 Estatus Miembro Última intervención martes, 20 de enero de 2015 7
18 ene 2015 a las 09:50
Entonces es por que necesitas el Adobe flash player, https://get.adobe.com/flashplayer/?loc=es
Descargalo de la pagina oficial, ahí te deje el link.
0
vegito3001 Message postés 11 Date d'inscription viernes, 16 de enero de 2015 Estatus Miembro Última intervención viernes, 6 de marzo de 2015 > HappyChiild Message postés 24 Date d'inscription domingo, 18 de enero de 2015 Estatus Miembro Última intervención martes, 20 de enero de 2015
18 ene 2015 a las 16:09
ya lo tengo
0
vegito3001 Message postés 11 Date d'inscription viernes, 16 de enero de 2015 Estatus Miembro Última intervención viernes, 6 de marzo de 2015
18 ene 2015 a las 03:01
puedo ver algunos pero otros no
0
jrfII Message postés 63 Date d'inscription lunes, 5 de abril de 2010 Estatus Miembro Última intervención martes, 28 de abril de 2015 25
18 ene 2015 a las 16:46
hola, que ordenador tienes? (cantidad de memoria ram, procesador), con que navegador intentas reproducir los videos?. Saludos
0
vegito3001 Message postés 11 Date d'inscription viernes, 16 de enero de 2015 Estatus Miembro Última intervención viernes, 6 de marzo de 2015
18 ene 2015 a las 20:29
2 GB RAM
GOOGLE CHROME
intel atom N2600
0
jrfII Message postés 63 Date d'inscription lunes, 5 de abril de 2010 Estatus Miembro Última intervención martes, 28 de abril de 2015 25
18 ene 2015 a las 22:04
Hola de nuevo. Comprueba si tienes virus.
Pasa Malwarebytes ,Superantispyware y adwclener

*https://es.malwarebytes.com/
*https://www.superantispyware.com/
*https://toolslib.net/downloads/viewdownload/1-adwcleaner/

Saludos
0
vegito3001 Message postés 11 Date d'inscription viernes, 16 de enero de 2015 Estatus Miembro Última intervención viernes, 6 de marzo de 2015
19 ene 2015 a las 05:56
lo ise todo i no anduvo
0
jrfII Message postés 63 Date d'inscription lunes, 5 de abril de 2010 Estatus Miembro Última intervención martes, 28 de abril de 2015 25 > vegito3001 Message postés 11 Date d'inscription viernes, 16 de enero de 2015 Estatus Miembro Última intervención viernes, 6 de marzo de 2015
20 ene 2015 a las 22:15
Y si pruebas con otro navegador como firefox, te ocurre lo mismo?
0