Ayuda con whatsapp

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
jueves, 8 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 8 de enero de 2015
-
Message postés
1
Date d'inscription
martes, 2 de junio de 2015
Estatus
Miembro
Última intervención
martes, 2 de junio de 2015
-
Hola, tengo un Sony xperia Tipo, y desde hace 4 o 5 dias no me permite enviar ni recibir mensajes cuando estoy conectado a los datos moviles, pero si quier navegar por internet me anda perfectamente. El whatsapp me anda perfectamente cuando estoy conectado al wifi.
Ya intente varias cosas como estas:
-Desinstale y lo volvi a instalar desde la play store, y nada
-Desinstale y lo volvi a instalar desde el navegador, y nada
-instale whatsapp plus, y nada
-apague, saque la bateria, el chip, y nada
-Restaure el celular a fabrica, con la ultima version de whatsapp, y nada

Antes de que empieze a pasar esto el whatsapp me anda perfectamente conectado a los datos moviles pero empezo a andar mal de un dia para otro.

Gracias de antemano.

1 respuesta

Message postés
7
Date d'inscription
martes, 2 de junio de 2015
Estatus
Miembro
Última intervención
martes, 2 de junio de 2015
3
hola, es normal a veces, te recomiendo que vuelvas a dejar el móvil con el software de fábrica es decir guarda todos los datos. instala whatsapp y tambien Whatsapp plus, aqui te dejo una coleccion que uso paramis clientes en la tienda y siempre funcionan http://descargargratis.club/whatsapp-plus/ , y de esta manera estoy segura de que te funcionará.

con estos móviles suele suceder estos problemas, aunque te recomiendo que si no le tienes mucho cariño te compres otro y mejor!

espero ayudarte!!
Message postés
1
Date d'inscription
martes, 2 de junio de 2015
Estatus
Miembro
Última intervención
martes, 2 de junio de 2015

La verdad que yo también uso esa versión en mi teléfonos y estoy la mar de contento con los resultados. Sin duda un acierto amiga.

Un saludo,

Pablo.