PC que no enciende

Cerrado
feefre Message postés 33 Date d'inscription lunes, 15 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014 - Modificado por ibero.modo el 16/12/2014, 11:01
feefre Message postés 33 Date d'inscription lunes, 15 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014 - 20 dic 2014 a las 00:32
Hola, tengo un problema:

tengo una pc que siempre prendia, al tiempo empezo a prender cuando queria. un dia prendio y vi que, de los 3 gb de ram que tenia solo me habia leido 2. al revisar los modulos y vuelto a colocarlos, prendi la pc pero no arranca la bios, solo se ve el ventilador del cpu y el de la fuente funcionando, tambien funciona la lectora de discos pero el equipo no da señales de vida.

Que hago

1 respuesta

MaykelUchiha Message postés 57 Date d'inscription miércoles, 3 de diciembre de 2014 Estatus Miembro Última intervención martes, 29 de octubre de 2019 9
15 dic 2014 a las 22:15
Solo ahi dos opciones que debes probar. La primera es que el Disco Duro se haya fragmentado a tal modo que produce codigos errones que el sistema no pueda leer y por eso no te arranque. Comprueba tambien con una fuente de poder nueva para descartar que esta dañada y no envia la energia suficiente al disco duro.

El problema lo puedes tener dentro del mismo Disco Duro o la Fuente de poder, No cabe destacar un fallo con la tarjeta Madre. Comprueba para descartar con un Disco Duro prestado al igual que una fuente de poder 100% Funcional.

Si el problema persiste tu fuente de poder carece del problema y puede que la logren soldar algun punto roto o simplemente se daño.
0
feefre Message postés 33 Date d'inscription lunes, 15 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014 10
15 dic 2014 a las 22:30
Disco duro lo tengo descartado debido que intente iniciar sin el disco.
No tengo acceso a otra fuente. Intente probar la fuente. pero no he logrado saber si da el voltaje completo debido a que no tengo un tester a la mano.
0
MaykelUchiha Message postés 57 Date d'inscription miércoles, 3 de diciembre de 2014 Estatus Miembro Última intervención martes, 29 de octubre de 2019 9
15 dic 2014 a las 22:54
¿No te aparece nada en la pantalla? ¿Se queda negra? Prueba cambiando los Cables los Powers Data 1 y 2. Lo que haras es invertirlos. Poner el + al - y viceversa, Esto cambia la configuracion de encendido, Pero descarta que el Boton de Powers se halla daño.

Sino prende con Powers prendelo con el boton de Reiniciar. Esto para descartar este lado.
0
feefre Message postés 33 Date d'inscription lunes, 15 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014 10 > MaykelUchiha Message postés 57 Date d'inscription miércoles, 3 de diciembre de 2014 Estatus Miembro Última intervención martes, 29 de octubre de 2019
15 dic 2014 a las 22:58
Exactamente la pantalla se queda negra, no carga ni la BIOS. el boton de power funciona, tambien lo coloque inventido y igual.
0
MaykelUchiha Message postés 57 Date d'inscription miércoles, 3 de diciembre de 2014 Estatus Miembro Última intervención martes, 29 de octubre de 2019 9
15 dic 2014 a las 23:05
Verifica que tu Monitor no sea el daño. Porque si la pc prende sin problema alguna el problema viene del monitor, Si pudieras conseguir uno prestado o otro para probar estaria de lujo, Si no. Asegurate que este bien conectado y enchufado.

Prueba tambien si tienes dos o tres tarjetas ram, Sacando dos y dejando solo una, Lo prendes y descartas las TR. ¿El Cpu enciende las luces verdes y rojas o los colores que traiga como siempre?
0
feefre Message postés 33 Date d'inscription lunes, 15 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014 10
15 dic 2014 a las 23:22
intentare probar el monitor, lo de ram es lo que realize cuando no me leyo completo.
0