Mi laptop no enciende

[Cerrado]
Denunciar
Message postés
5
Date d'inscription
miércoles, 3 de diciembre de 2014
Estatus
Miembro
Última intervención
lunes, 8 de diciembre de 2014
-
Message postés
5
Date d'inscription
miércoles, 3 de diciembre de 2014
Estatus
Miembro
Última intervención
lunes, 8 de diciembre de 2014
-
Hola, me llamo roberto y tengo un problema con mi laptop es ASUS k55a el problema es que enciendo mi laptop y todo va bien entra al windows, pero cuando la reinicio o apago y quiero volver a usarla ya no arranca note que el disco duro cuando la vuelvo a encender deja de funcionar sabe alguien a que se deba esto ?

1 respuesta

Message postés
29
Date d'inscription
martes, 2 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 15 de abril de 2015
15
No siempre es el disco duro, puede deberce a un virus que haya afectado el arranque del sistema operativo, puede ser una mala configuracion en cuanto al arranque de windows, como tambien puede ser que hallan modificado la BIOS/UEFI y eso este afectando el arranque y se apage.

1) si es un virus cuando arranque windows normal como dices, analisalo con avast o un antivirus, analisalo por completo y luego analizalo con la funcion de analisis al inicio o arranque del sistema.

2) verifica las opciones de arranque del sistema con el comando en CMD o ejecutar (msconfig). y revisa las configuraciones de energia de tu laptop, en especial la zona que habla del comportamiento de los botones de Inicio/apagado y de la tapa.

3) en cuanto a la BIOS/UEFI es mejor que dejes quieto hay, y le digas a un tecnico en sistemas o alguien que sepa del tema que te revice la BIOS/UEFI, pues muchas veces estas tienen una configuracion de seguridad que bloquea el acceso a el disco duro o desactivan el reconocimiento del mismo, como tambien bloquean el arranque del sistema.
Message postés
5
Date d'inscription
miércoles, 3 de diciembre de 2014
Estatus
Miembro
Última intervención
lunes, 8 de diciembre de 2014

gracias lo intentare lo que pasa esque antes tenia windows 7 pero no me dejaba entrar aparecia cargando pero nunca terminaba y si apagaba y prendia ya no encendia mi maquina, la formatie y le meti otra vez el windows 7 y me seguia pasando lo mismo del encendido y el apagado