Mi PC se apaga al cabo de un tiempo sola y se demora en encender

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
lunes, 27 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2014
-
Message postés
3
Date d'inscription
lunes, 27 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2014
-
Buenas tardes tengo una PC
Windows 8.1 64bits
Ram 16 gb
Micro I7
Placa gygabyte x79-up4
Fuente cooler master 750w

Cada vez que enciendo mi PC al cabo de unos minutos se apaga sola ya la limpie , estuvo bien unos días luego volvió a apagarse sola, noto cada vez que se apaga sola queriendo volver a encender pero no pasa de la vista del menú del bios y se apaga otra vez y otra vez sola se enciende y apaga continuamente. La he dejado de lado no la uso con temor que puedo malograr otro componente, espero puedan ayudarme de antemano muchas gracias

3 respuestas

Message postés
3
Date d'inscription
lunes, 27 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2014

No sera un problema de alimentacion o que al procesador que le falta la silicona? "problema de temperatura"
Message postés
2
Date d'inscription
lunes, 27 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2014

Te refieres a la pasta térmica que une el micro con el cooler. Tbm le puse pasta térmica alguna marca que recomiendes como puedo testear si mi fuente esta bien o mal!
Message postés
3
Date d'inscription
lunes, 27 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2014

Sino tienes un polimetro dificil lo tienes testearla. Comprate una fuente de alimentacion que suelen rondar los 12/20 euros. es la forma mas facil para salir de dudas.