Mi compu no arranca

[Cerrado]
Denunciar
Message postés
7
Date d'inscription
sábado, 4 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 6 de octubre de 2014
-
Message postés
7
Date d'inscription
sábado, 4 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 6 de octubre de 2014
-
Hola,
Buenas noches necesito ayuda por favor con el arranque de mi computadora debido a que genero hace algun tiempo un fallo que era la pantalla oscura y tres pitidos como una alarma al leer sobre el tema me di cuenta que se debia a una situacion con la memoria RAM el cual me dispuse a solucionar limpiandola y limpiando el slot pero al hacerlo no me respondio asi que cambie la memoria al segundo slot y ahora si me mando video pero solo para poder ver la lectura de disk boot failure, please insert disk and click enter o algo asi , por lo que me di cuenta que el detalle de la ram podria ser problema de el slot dañado al menos eso pense pero al seguir indagando y hacer otras pruebas mediante el bios me arrojo otro detalle que era disco duro 1 falla la cual no me mandaba y despues de hacer esto ya no me emitia los pitidos de la falla anterior ahora solo parpadeaba una vez cada 4 segundo el led de la tecla bloq/mayus asi que ya no se que hacer ya hasta la abri para desconectar la pila del bios pues parecia que me solucionaria algo, yo no creo que el disco este dañado pues al presentar la falla se envio el disco para sacar algunos datos que se necesitaban y despues con mas tranquilidad comence con el diagnostico y reparacion quiero pensar que tal vez solo tenga que reemplazar el cable que esta conectado al disco duro pues no se me ocurre de que otra manera darle solucion al proble o de plano tendre que formatear la maquina espero puedan ayudarme con una gran lluvia de ideas sustentadas de lo que podria ser agradezco de antemano su atencion y pronta ayuda!!!


1 respuesta

Message postés
86
Date d'inscription
sábado, 4 de octubre de 2014
Estatus
Miembro
Última intervención
domingo, 23 de noviembre de 2014
37
y mira puede ser muchas cosas. lo del mensaje es por pudiste haber dejado algun cd en la lectora, esta mal configurada la secuencia de arranque en el bios, el cable q concta el rigido con el mother este fallando o desconectado, o hasta archivos del sistema corrupto. o un problema en el rigido.

si todo te paso de un dia para el otro (lo de la ram y esto) revisaria el mother, tanta casualidad es rara....
Message postés
7
Date d'inscription
sábado, 4 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 6 de octubre de 2014

y que pruebas podria hacer para descartar todo lo que me has comentado, de antemano agradezco la respuesta me dio algunos tips de por donde mirar, intentare con el cable del disco despues la secuencia de arranque y despues vere que onda con lo que dices del sistema corrupto
Message postés
86
Date d'inscription
sábado, 4 de octubre de 2014
Estatus
Miembro
Última intervención
domingo, 23 de noviembre de 2014
37
por empezar lo q haría es revisar q en la lectora no tengas nada, después entra en boot sequence en la bios y fijate q te reconozca el disco rigido, si sale el nombre ponelo como FIRST BOOT, guarda los cambiois y sali, si sigue tirandote el error de disk boot failure, es casi seguro `q sea por archivos del sistema corruptos los reparas con el cd/dvd de instalacion del SO y menos probable pero puede ser tambien, es q este jodido el sector de arranque del disco rigido.
Message postés
7
Date d'inscription
sábado, 4 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 6 de octubre de 2014

Muchas gracias por el aporte voy a realizar los consejos que me ha dado y en seguida comento si ha funcionado!!!